Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Frage zu Fehlersuche Getriebe / Einstellung
geschrieben von: Wolfgang W. (IP-Adresse bekannt)
Datum: 17. Juni 2017 14:01

Hallo,

ich suche den Fehler/Defekt an meinem lenkradgeschalteten Diesel.
Vor allem in m warmen Zustand gibt das Getriebe den 2. Gang nicht mehr her. Kurz an der Schaltstange gewackelt, Leelauf wieder drin. Ich hab mal drunter gelegen und ein paar Fotos gemacht. Könnt Ihr da einen Fehler erkennen?
Danke vorab für eure Mühe.

Viele Grüße

Wolfgang W.

[www.abload.de] , [www.abload.de] [www.abload.de] , [www.abload.de] , [www.abload.de]



1-mal bearbeitet. Zuletzt am 17.06.17 14:07.

Re: Frage zu Fehlersuche Getriebe / Einstellung
geschrieben von: Christian Dannert (IP-Adresse bekannt)
Datum: 17. Juni 2017 19:54

Hallo,

was passieren kann ist, dass am Getriebe versehentlich zwei Gänge gleichzeitig eingelegt werden. Oder sonstige Verwirrung durch das Schaltgestänge. Ich würde daher mal prüfen, ob das Schaltgestänge richtig eingestellt ist.

https://abload.de/img/w115-lrs192u6j.jpg






https://abload.de/img/w115-lrs285uyk.jpg

Als Feststellbolzen im Sinne von Punkt 2 der Anleitung funktioniert auch sehr gut ein Bohrer mit 5,5 mm Durchmesser.

Schoenen Gruss,
Christian

1971 200/8 * 1972 220D/8 Crayford * 1973 250/8 Crayford * 1975 240D/8



/8-Forum is powered by Phorum.