Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Frage an die Diesel Kenner
geschrieben von: Thomas72 (IP-Adresse bekannt)
Datum: 24. Juli 2017 13:34

Hallo in die Runde,
ich bin momentan völlig ratlos was mit meinem 240D Bj 75 los ist.
Der Motor läuft extrem unrund im Leerlauf. Sobald ich aber die Drehzahl erhöhe läuft er wie geschmiert.
Schaut euch bitte mal das kurze Filmchen an.

Evtl. muss ich da mal zum Bosch Dienst, wenn ich nicht weiter komme.

Könnte das was Ernsteres sein? Mein Bekannter (der aber auch nur Laie ist) meinte, dass bei alten Benz gerne mal die Einspritzdüsen kaputt sind.
Was haltet ihr von der Sache?

Vielen Dank vorab!

Thomas

<iframe width="560" height="315" src="https://www.youtube.com/embed/Vzy7Cz5eXJI?ecver=1" frameborder="0" allowfullscreen></iframe>

[www.youtube.com]

Re: Frage an die Diesel Kenner
geschrieben von: wartmann (IP-Adresse bekannt)
Datum: 24. Juli 2017 14:43

Neue Düseneinsätze kann man hier kaufen. Beim Boschdienst bestenfalls gleich mit höherem Druck (160Bar)einbauen lassen.

Den Übeltäter selbst lokalisierten indem Leitung für Leitung während des Laufes gelöst wird. Wo nix passiert isse hinne, die Düse.

Greetz
Wolfgang

Drei Buchstaben zum Erfolg...TUN...(Goethe)

Wie schon im vdh-Forum geschrieben
geschrieben von: Stefan300TD (IP-Adresse bekannt)
Datum: 24. Juli 2017 15:06

Ventile einstellen!!!!

Danach ggf. Düsen abdrücken (lassen)

Gruß
stefan

Re: Wie schon im vdh-Forum geschrieben
geschrieben von: Thomas72 (IP-Adresse bekannt)
Datum: 24. Juli 2017 15:27

Hallo ihr Beiden.
Danke erstmal für eure tipps.

Könnt ihr anhand des Videos abschätzen, ob da evtl. ein kapitaler motorschaden vorliegt?

Vg
Thomas

Nochmal:
geschrieben von: Stefan300TD (IP-Adresse bekannt)
Datum: 24. Juli 2017 15:46

Ventile einstellen!!!!

Düsen prüfen (abdrücken)

ggf. Kompression messen...

Alles Andere ist Glaskugeldiagnostik.

Gruß
stefan

Re: Nochmal:
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 24. Juli 2017 19:54

Moin,

natürlich gehen Einspritzdüsen nur bei Mercedesmotoren kaputt. Bei den anderen halten die ewig!
Die Einspritzdüse ist Verschleißteil genau wie die Zündkerze beim Benzinmotor. Mit den Hersteller des Motors hat die Zuverlässigkeit der Düsen nichts zu tun. Eher mit der Wartung der Filter und ein Wechsel spätestens nach 100 tkm soll auch Wunder wirken.

Bei deinem Motor ist entweder eine Düse hin, oder die Prallkugel in der Vorkammer. Außerdem kann auch eine gerissene Membran der Unterdruckpumpe einen Diesel so laufen lassen.
Interessant wäre mal zu wissen wie die Abgasentwicklung ist. Macht der Motor Blaurauch?

Gruß Lars

Re: Nochmal:
geschrieben von: Tommes72 (IP-Adresse bekannt)
Datum: 24. Juli 2017 22:30

So ich hab mich eben mal hier angemeldet. Aus meinem namen Thomas72 wurde Tommes72.

Blauen qualm konnte ich noch nicht feststellen.

Die membrane die du meinst ist doch in der kraftstoffpumpe, oder?
Wo sitzt denn die Prallkugel, die du auch erwähnt hast?

Gruss Thomas



1-mal bearbeitet. Zuletzt am 24.07.17 22:34.

Die Prallkugel
geschrieben von: Stefan300TD (IP-Adresse bekannt)
Datum: 24. Juli 2017 22:50

sitzt in der Vorkammer.

Tante google hilft hier wie immer weiter:

[www.google.de]

Gruß
stefan

1. Ventile einstellen
2. Düsen erneuern + Vorkammer begutachten
3. Kompression messen

sag nix



1-mal bearbeitet. Zuletzt am 24.07.17 23:10.

Re: Nochmal:
geschrieben von: wartmann (IP-Adresse bekannt)
Datum: 24. Juli 2017 22:58

Zitat:
Membran der Unterdruckpumpe
Wenn die hinne ist, dann blubbert´s und scheppert nicht wie im Video. Und Rauchen tut`s für Gewaltig. Außerdem wird der Unterdruckschlauch dann dunkel vom Öl was durch die Membran pfeift(Wenn se denn hin ist)

Drei Buchstaben zum Erfolg...TUN...(Goethe)

Re: Nochmal:
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 24. Juli 2017 23:17

Dann raucht es gewaltig... wenn die Membrane hin ist. Aber schütteln und nageln tut der Motor dann auch gewaltig. Und in den Schläuchen sammelt sich Öl.
Was mich stutzig macht ist der "gute" Motorlauf bei höheren Drehzahlen. Dies spricht dann eher für die Membrane. Das ist eben immer das Problem wenn man nicht selbst daneben steht.


Gruß Lars

Re: Nochmal:
geschrieben von: Dieselmann (IP-Adresse bekannt)
Datum: 25. Juli 2017 12:10

Ich mische mich auch mal ein.Also ich tippe auch auf die Einspritzdüsen(mein 240 D hat genauso gerappelt,bevor ich die Neuen Einspritzdüsen eingebaut habe.Es müssen ja nicht gleich alle vier defekt sein. Würde ich testen, wie oben beschrieben, aber trotzdem wenn es die Düsen sind,mach alle vier Neu,Kann auch an der Membrane liegen,nur dann würde er,wie wartmann schon geschrieben hat stark qualmen.Dieselmann

Re: Nochmal:
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 25. Juli 2017 16:49

Moin Moin !

Statt sinnlos rumzuprobieren , Geld für höchstwahrscheinlich heile Bauteile auszugeben , sollte man erstmal das machen ,was schnell geht und nichts kostet .

Die Ventile einstellen !!!!!

Wurde schon ein paar mal geschrieben , aber keiner geht darauf ein. Nach meinem Dafürhalten läuft bei niedriger Drehzahl ein Zyl. nicht mit , bei mittlerer läuft der schlapp , bei höherer richtig. Das Ganze völlig regelmässig , was mich an der Pumpenmembrantheorie zweifeln lässt. Ausserdem fällt da kein Zyl. aus. Defekte Vorkammer glaube ich auch nicht , wenn die so defekt ist ,dass der betr. Zyl. komplett ausfällt, dann knallt der Zyl. bei höherer Drehzahl so , dass jeder einen Pleuellagerschaden im Endstadium diagnostiziert. Für mich fehlt da einfach die Kompression .
Wie defekte Einspritzdüsen sich äussern , kann ich nicht sagen , die höchste Laufleistung von Düsen habe ich in meinem aktuellen Alltagsfzg mit gut 720 tkm , die Düsen sind immer noch einwandfrei und ich habe auf mehr als 2 Millionen km mit ollen Dieseln noch nie etwas anderes erlebt. (ganz im Gegensatz zu Zündkerzen übrigens, die oft schon defekt bei Neukauf waren)

Re: Nochmal:
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 25. Juli 2017 17:08

Moin,

das Ventilspiel kontrollieren und evtl. einzustellen sollte nicht schaden. Aber ich denke mal das dieses Laufverhalten sich nicht langsam aufgebaut hat, sondern eher plötzlich eintrat. Wenn sich ein Ventil so schlagartig "verstellt", könnte ich mir vorstellen, daß man da mehr machen muß als nur einstellen.

Gruß Lars

Re: Nochmal:
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 25. Juli 2017 18:07

Moin Moin !

Das ist wohl möglich , aber da gehe ich völlig mit Stefan 300TD konform , nur die Reihenfolge ändere ich !
!1. Ventile einstellen

2. Kompression prüfen

3. Kopf runternehmen und die Ursache der fehlenden Kompression suchenkopfkratz

mfG Volker

Re: Nochmal:
geschrieben von: tobias (IP-Adresse bekannt)
Datum: 25. Juli 2017 19:32

Ich kann auch nur gefährliches Halbwissen beitragen, aber:
bei meinem 220D hatte ich es einmal für ne halbe Minute, dass der Motor im Leerlauf ähnlich klang. Ich dachte alles klar, nu ist der hin. War dann aber wieder weg. Ein Bekannter den ich was das betrifft für ziemlich kompetent halte meinte nach meinen Schilderungen dass da ne Düse gehangen haben kann.
Was den Verschleiß von Düsen anbetrifft kann ich nur Volker beipflichten. Nach 25 Jahren /8 Diesel fahren in allen Verbrauchszuständen meine ich sagen zu können, dass die ziemlich selten merkbar verschlissen sind. Ich hab wohl mal eine gebraucht gegen gebraucht getauscht, wenn vernehmliches Nageln am Start war. Die neuen Tauschdüsen in meinem Alltags /8 wegen eines Problems dass dann woanders lag haben jedenfalls keinen spürbaren Vorteil gebracht.
Gruß Tobias

Re: Nochmal:
geschrieben von: Tommes72 (IP-Adresse bekannt)
Datum: 26. Juli 2017 16:31

ERstmal vielen Dank für eure Antworten Tipps und Hilfen.

Ich werde jetzt erstmal in den Urlaub gehen. Wenn ich wieder da bin gehts los mit der Fehlerdiagnose.
Genügend Tipps habe ich ja jetzt erstmal von euch netterweise bekommen.

Ich melde mich bald wieder bei euch und werde berichten.

Vieleicht noch eine Frage. Falls tatsächlich eine Düse hin ist, und ich 4 neue verbaue, welche Düsen empfehlt ihr mir da?
Scheinbar gibt es da mittlerweile ja auch modernere Düsen, die mehr Druck haben oder ein besseres Sprühbild oder was weiss ich was noch alles besser sein kann.
Wie gesagt, ich habe einen /8 240D Bj.1976

VG
Thomas



1-mal bearbeitet. Zuletzt am 26.07.17 16:34.

Re: Nochmal:
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 26. Juli 2017 18:50

Moin,

nimm Zapfendüse DN0SD314. Bestellen am kann man hier: [www.dieselsend.de].
Der Druck sollte bei reinem Dieselbetrieb auf 125 bar eingestellt werden. Nach etwa 1000 km "setzen" sich die Düsen. D.h. sie sind dann an den richtigen Stellen verkokt. Dann wirds du dich fragen: Warum habe ich das nicht schon früher gemacht?

Gruß Lars

Re: Nochmal:
geschrieben von: Tommes72 (IP-Adresse bekannt)
Datum: 07. Oktober 2017 18:48

Ich bins wieder. Nachdem ich mittlerweile wieder aus dem urlaub zurück bin und endlich mal das thema angegen möchte, hab ich mal mir die abgase angeschaut. Der bock qualmt hinten brutal schwarz raus, wenn ich vollgas gebe. Und wenn ich sage brutal, dann meine ich höllenbrutal.

Und der Motor hat extrem wenig Leistung.

Ich vermute, das der diesel einfach nicht verbrannt wird. Was meint ihr?
Glühkerze kaputt?



1-mal bearbeitet. Zuletzt am 07.10.17 18:54.

Re: Nochmal:
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 07. Oktober 2017 19:29

Moin,

schwarzes Abgas läßt auf unverbranntenn Kraftstoff schließen. Bevor die Raterei hier allerdings weiter geht, würde ich vorschlagen erst mal die Einstellungen und Kontrollen vorzunehmen, die dir schon ans Herz gelegt wurden.

Gruß Lars

Re: Nochmal:
geschrieben von: Weisthor (IP-Adresse bekannt)
Datum: 08. Oktober 2017 00:34

Tommes72 schrieb:
-------------------------------------------------------

> Glühkerze kaputt?

Prinzip nicht verstanden. Die Glühkerze bringt den Brennraum für den Kaltstart auf Betriebstemperatur. Läuft der Motor, ist die Glühkerze bis zum nächsten Kaltstart vollkommen arbeitslos.

Re: Nochmal:
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 08. Oktober 2017 17:06

Hallo

ich würde erst mal auf die Unterdruckpumpe tippen...

Ist auch eine machbare Reparatur mit überschaubaren Kosten...
Mehr erfährst du, wenn mal die Suchfunktion bemühst...

Oder hier im KnowHow


Michael

Re: Nochmal:
geschrieben von: Tommes72 (IP-Adresse bekannt)
Datum: 09. Oktober 2017 20:43

Danke für die Hilfe.

Heute habe ich der Reihe nach die Anschlüsse an den Einspritzdüsen gelöst, geschaut was passiert, und wieder festgezogen. Immer einen Zylinder nach dem anderen.

Hier das dubiose Ergebnis:

Bei Zylinder 1,3 und 4 hat sich nichts getan, außer dass halt Diesel am Anschluss ausgetreten ist. Der Motor lief genauso weiter ??????????????

NUR bei Zylinder 2 ging der Motor aus.

Ich kapier das nicht. Das würde ja bedeuten der Motor läuft nur auf Zylinder 2 ?!?

Danach habe ich die Düsen ausgebaut und habe Sie in der Werkstatt testen lassen. Alle 4 hatten perfektes Sprühbild.

Ich kapier das nicht.

Morgen werde ich mal den Ventildeckel runterbauen und mir die Ventile anschauen.

Sehr sehr dubios.

Re: Nochmal:
geschrieben von: Tommes72 (IP-Adresse bekannt)
Datum: 10. Oktober 2017 15:23

Entwarnung...........am ende wurde doch alles gut.
Das furchtbare gescheppere waren die 6stück Schrauben am Wandler. Die waren extrem extrem lose.

Und der motor waren extrem enge ventile.

Jetzt schnurrt der motor wieder. Allerdings hat er noch machmal ein leichtes ticken. Ich hau jetzt mal liquimoly einspritzdüsen und ventilreiniger in den tank. Mal sehen was sich tut.

amazon.de/Liqui-Moly-5120-Dies…liqui+moly+diesel+additiv

Danke nichmal für eure tolle unterstützung. Ich bin happy

Re: Nochmal:
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 10. Oktober 2017 21:22

Moin Moin !

Zitat:
der motor waren extrem enge ventile

Komisch ! ich könnte schwören ,dass da schon vor Monaten drauf hingewiesen wurde ! Die Ventile müssen alle 20 tkm eingestellt werden !

MfG Volker



/8-Forum is powered by Phorum.