Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Seiten: 12nächste Seite
Aktuelle Seite: 1 von 2
Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 09. September 2017 19:06

Frage zu Schnellstart Glühkerzen Umbau bei nem 1968er 200 D:

Im Know How finde ich dazu nichts.

Startet wunderbar - auch nach einer Woche, glüht auch irgendwie vor,
aber der Glühfaden im "Salzstreuer" wird nur warm und glüht nicht.

Die Glühkerzen hab ich heute getauscht.

Nach und nach, um zu sehen ob bei Parallelschaltung eine den Geist aufgegeben hat.

Im Know How steht, dass mehrere Sekunden Glühen bei Parallelschaltung mit nachgerüsteten Glühkerzen normal sind, dann aber geht der Glühfaden aus. Also das Teil dimmt früher als normal.

Bei mir glüht es aber 0,0 Sekunden. Der Faden ist auch nicht spröde. Deckel hab ich ab gemacht. Ein Stück Papiertaschentuch bringt der Faden jedoch zum Kokeln.

Trifft einer meiner Vermutungen zu?

1. Evtl. ist das bei ner nachgerüsteten 0,5er Serie ja aber auch normal? Wie gesagt, ohne Relais und Masse, ab der letzten Kerze an der Hinterwand direkt mit der Batterie verbunden.

2. Ist die Batterie mit 74 Ah zu schwach und liefert nicht die volle Power dafür?

... ich will es glühen sehen, wie früher!



3-mal bearbeitet. Zuletzt am 09.09.17 19:13.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 09. September 2017 20:21

Keine Begrüßung,
welche Schnellstartkerzen hast du den drin? Ich hatte früher die von Monark, da glüht der Glühüberwacher nicht. Mit den Beru Schnellstartkerzen schon. Batterie sollte so passen.
Keine Grüße,
Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 09. September 2017 20:36

Volle Begrüßung, dickes "Guten Abend",

ich habe Noname Kerzen verbaut in "Erstausrüster Quali"

Technische Daten:

Spannung:
11V

Einbautiefe [mm]
28

Besten Dank für die Antwort

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 09. September 2017 20:43

hier die Artikelnummer aus der Bucht:

172727008544


Dank Dir nochmal.



1-mal bearbeitet. Zuletzt am 09.09.17 20:45.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: w.zobel@230.6 (IP-Adresse bekannt)
Datum: 09. September 2017 21:19

Hallo Strichachter,
hast Du mal versucht den Verkäufer anzuschreiben?

Ich kenne mich mit Dieseln nicht so aus, wenn er läuft aber Erfahrungsberichte zeigen das diese oder jene "Marke" solche Unterschiede mit sich bringen.. dann hätte das im Angebot erwähnt gehört.

Wie sollen wir dir jetzt helfen? - entweder baust Du die alten wieder ein und deine Glühlampe geht wieder, oder Du baust Markenware ein.

Hier im Forum herrscht eine gewisse Netiquette - dazu gehört eben eine Begrüßung und ein Abschlussgruß. Wir alle wollen Hilfe haben, und auch helfen, sind uns durch unsere Fahrzeuge einig.

Man kann natürlich alles auf die Goldwaage legen, aber irgendwo ists ja auch richtig...

Gruß
Wolfgang

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 09. September 2017 22:40

Hallo

Ich denke, das ist fast normal, dass der Glühfaden bei Schnellglühkerzen nicht so sichtbar ans Glühen kommt. Probier das mal nachts, da wirst du sehen, dass der Glühfaden denn doch sichtbar leicht glüht.

Wenn der Wagen doch einwandfrei anspringt, weil die Glühkerzen ihren Job korrekt machen sollte das doch reichen?

Bei mir war es jedenfalls auch so, so meine ich mich zu erinnern, dass ich beim Umbau auf Schnellglühkerzen fand, dass der Glüheffekt im Salzstreuer merklich geringer wurde...

ne schöne Jrooß

Michael

Zum Thema Tach auch und Tschööö: Man ist ja heute schon froh, wenn ganze Sätze halbwegs korrekt formuliert werden. Ist wohl alles der Handygeneration geschuldet... Als analoger alter Sack muss man das wohl erdulden....

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 09. September 2017 22:49

Moin,

nimm doch einfach die richtigen Glühkerzen. Die Spannung bei Schnellglühkerzen mit Vorwiderstand beträgt 9V. Glühkerzen mit 11V Spg. benötigen eine Relaisschaltung.
Ich behaupte mal, daß die 11V Kerzen bei Kälte Probleme machen.

Gruß Lars

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 09. September 2017 23:40

Hallo Zusammen,
mit den Beru GV626 glüht der Salzstreuer und mein OM616 springt auch besser an . Besonders bei -15°C....ja, ich fahre auch im WinterAutofahrer.Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 10. September 2017 06:40

Die Schnellstartglühkerzen werden im Gegensatz zu den herkömmlichen Glühkerzen viel rascher heiß. Wenn Sie heiß werden, erhöht sich ihr elektrischer Widerstand deutlich und sie ziehen dann schnell weniger Strom.
So kann es durchaus sein, dass die Dinger schon zündfähige Temperatur haben. bevor noch der "Salzstreuer" bei Tageslicht ins deutlich sichtbare Glühen kommt.
Natürlich kann es da je nach geeigneter bzw. nich so geeigneter Schnellstartglühkerze zu unterschiedlichen Glühzuständen kommen.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 10. September 2017 08:46

Moin,

wenn bei einer Schaltung mit dem originalen Glühüberwacher Kerzen mit einer Betriebsspnnung von 11V eingebaut sind (wie oben anggeben), dann kann da nichts leuchten (glühen). Es müssen 9V Kerzen benutzt werden.
Das ist die schlehchte Nachrichht. Die gute ist, daß der Motor offenbar noch gut bei Kräften ist, sonst würde er trotz des schlechten Vorgühen wohl nicht anspringen.

Gruß Lars

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Weizengelb (IP-Adresse bekannt)
Datum: 10. September 2017 09:33

Hallo Alle,

Ich hatte vor kurzem auch eine durchgebrannte Gluhkerze. Ist es moeglich mit diese Schnellgluehern zu lange zu Gluehen? Halten die das nicht aus?

Jedenfalls habe ich dann die verbaute BERU schnellgluehern ausgetauscht durch (sehr billige!) FEBI gluehkerzen.

Sowohl BERU als FEBI habe kalt 1,5 Ohm Widerstand.

Trotzdem Glueht bei die neue FEBI Kerzen den Salzstreuer im Armaturenbrett nicht oder nur sehr wenig auf (wie beschrieben). Ich denke irgendwie verbrauchen die FEBI Schnellglueher weniger Strom.

Gruesse, Math
http://www.bilder-upload.eu/thumb/d35769-1505029001.jpg

http://www.bilder-upload.eu/thumb/b2637f-1505028824.jpg



2-mal bearbeitet. Zuletzt am 10.09.17 09:36.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 10:51

moin,
auch wenn´s stockdunkel ist, sieht man rein gar nichts.
trotzdem: 10 sek. ziehen und er springt an.
man merkt halt nicht, wenn eine der kerzen defekt ist.
dank dir.
schönen SO


michael aus köln schrieb:
-------------------------------------------------------
> Hallo
>
> Ich denke, das ist fast normal, dass der Glühfaden
> bei Schnellglühkerzen nicht so sichtbar ans Glühen
> kommt. Probier das mal nachts, da wirst du sehen,
> dass der Glühfaden denn doch sichtbar leicht
> glüht.
>
> Wenn der Wagen doch einwandfrei anspringt, weil
> die Glühkerzen ihren Job korrekt machen sollte das
> doch reichen?
>
> Bei mir war es jedenfalls auch so, so meine ich
> mich zu erinnern, dass ich beim Umbau auf
> Schnellglühkerzen fand, dass der Glüheffekt im
> Salzstreuer merklich geringer wurde...
>
> ne schöne Jrooß
>
> Michael
>
> Zum Thema Tach auch und Tschööö: Man ist ja heute
> schon froh, wenn ganze Sätze halbwegs korrekt
> formuliert werden. Ist wohl alles der
> Handygeneration geschuldet... Als analoger alter
> Sack muss man das wohl erdulden....

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 10:54

moin,
das abschicken der nachricht ging irgendwie nicht, dann hab ich alles nochmal getippt, aber die form vernachlässigt.
schönen SO,

andy

w.zobel@230.6 schrieb:
-------------------------------------------------------
> Hallo Strichachter,
> hast Du mal versucht den Verkäufer anzuschreiben?
>
> Ich kenne mich mit Dieseln nicht so aus, wenn er
> läuft aber Erfahrungsberichte zeigen das diese
> oder jene "Marke" solche Unterschiede mit sich
> bringen.. dann hätte das im Angebot erwähnt
> gehört.
>
> Wie sollen wir dir jetzt helfen? - entweder baust
> Du die alten wieder ein und deine Glühlampe geht
> wieder, oder Du baust Markenware ein.
>
> Hier im Forum herrscht eine gewisse Netiquette -
> dazu gehört eben eine Begrüßung und ein
> Abschlussgruß. Wir alle wollen Hilfe haben, und
> auch helfen, sind uns durch unsere Fahrzeuge
> einig.
>
> Man kann natürlich alles auf die Goldwaage legen,
> aber irgendwo ists ja auch richtig...
>
> Gruß
> Wolfgang

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 10:56

moin,
herzlichen dank für die info.

gibt es da eine empfehlung, welche und wo man sie kaufen kann?

z.B. Beru mit welcher Nummer?

schönen SO

andy

L.R. schrieb:
-------------------------------------------------------
> Moin,
>
> nimm doch einfach die richtigen Glühkerzen. Die
> Spannung bei Schnellglühkerzen mit Vorwiderstand
> beträgt 9V. Glühkerzen mit 11V Spg. benötigen eine
> Relaisschaltung.
> Ich behaupte mal, daß die 11V Kerzen bei Kälte
> Probleme machen.
>
> Gruß Lars

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 10:58

gangsterlimousine schrieb:
-------------------------------------------------------
> Hallo Zusammen,
> mit den Beru GV626 glüht der Salzstreuer und mein
> OM616 springt auch besser an . Besonders bei
> -15°C....ja, ich fahre auch im Winter.Grüße,
> Rainer

moin,
herzlichen dank,
die werde ich demnächst unterm baum finden

schönen SO

andy

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 11:01

moin,
ja der motor ist spitze, original tauschaggregat mit erst 5 TKM,

der soll aber eben auch im jahre 2098 die 4,5 Mio marke des griechischen taxifahrers knacken.

deshalb nochmal danke,

andy

L.R. schrieb:
-------------------------------------------------------
> Moin,
>
> wenn bei einer Schaltung mit dem originalen
> Glühüberwacher Kerzen mit einer Betriebsspnnung
> von 11V eingebaut sind (wie oben anggeben), dann
> kann da nichts leuchten (glühen). Es müssen 9V
> Kerzen benutzt werden.
> Das ist die schlehchte Nachrichht. Die gute ist,
> daß der Motor offenbar noch gut bei Kräften ist,
> sonst würde er trotz des schlechten Vorgühen wohl
> nicht anspringen.
>
> Gruß Lars

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 11:02

moin,

danke Weizengelb

schönen SO

andy

schrieb:
-------------------------------------------------------
> Hallo Alle,
>
> Ich hatte vor kurzem auch eine durchgebrannte
> Gluhkerze. Ist es moeglich mit diese
> Schnellgluehern zu lange zu Gluehen? Halten die
> das nicht aus?
>
> Jedenfalls habe ich dann die verbaute BERU
> schnellgluehern ausgetauscht durch (sehr billige!)
> FEBI gluehkerzen.
>
> Sowohl BERU als FEBI habe kalt 1,5 Ohm
> Widerstand.
>
> Trotzdem Glueht bei die neue FEBI Kerzen den
> Salzstreuer im Armaturenbrett nicht oder nur sehr
> wenig auf (wie beschrieben). Ich denke irgendwie
> verbrauchen die FEBI Schnellglueher weniger
> Strom.
>
> Gruesse, Math
> [www.bilder-upload.eu]
> 1.jpg
>
> [www.bilder-upload.eu]
> 4.jpg

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 11:10

Liebe Mitfahrgemeinschaft,

herzlichen Dank für die ganzen Informationen.

Ich freu mich hier dabei sein zu dürfen und bin mir dessen bewußt, dass ich hier mehr mitnehmen werde, wie ich selbst wahrscheinlich zurückgeben kann,

Wenn´s ne Kaffeekasse geben würde, hätte ich was rein getan.

Die fehlende Netiquette im ersten post bitte ich zu entschuldigen.

Schier Ahnungslos, aber mit Leidenschaft,

Andy

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 11:25

hi,

L.R. Lars meint, man braucht 9 V kerzen.

die Beru GV626 habe jedoch auch 11 V.

bei gangsterlimousine solls ja trotzdem klappen. hast du ein relais oder nur masse weg und batterie-anschluß?


frage des tages:
wo gibt es und welche bezeichnung haben 9 V marken kerzen, die zu mir passen?

einen astreinen sonntag an alle!

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 10. September 2017 12:47

Hi Strichachter,
also die 11V Beru funktionieren bei mir perfekt. Auf den alten Monark Kerzen steht 9V. Die hatte ich mir auch gekauft, weil die 9V ja für den Betrieb mit Glühüberwacher passen sollten. Damit springt er nach 10sec glühen ja auch an. 9V-11V ist mir jetzt egal...die Beru funktionieren besser...der Salzstreuer glüht und wenns richtig kalt ist springt er damit auch besser an. Meiner hat auch sicher nicht mehr die beste Kompression.
viel Erfolg und Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 15:31

Hallo Rainer,
ich habe bei e-kauf 9V Beru Kerzen gefunden und NoName.
Hast Du ein Relais verbaut?
Fährst Du 1. oder 2. Serie?
schönen Rest-Sonntag,
Andy

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 10. September 2017 15:46

Hallo Andy,
ich habe die Beru GV626 verbaut.

[www.daparto.de]

Serie 1 ohne Vorglührelais mit original Zugstarter und Glühüberwacher. Ist aber bei Serie 1 und 2 alles gleich. Ausnahme 240D 3.0.
Dir auch einen schönen Restsonntag...hier ist es jetzt trocken smile

Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 17:21

danke rainer, war noch unschlüssig, wegen der 9V bzw. 11V



2-mal bearbeitet. Zuletzt am 10.09.17 17:35.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 10. September 2017 17:33

hallo zusammen,

hab jetzt die Beru Beru GV197 mit 9V bestellt.
werde sie am nächsten WE einbauen und rückmeldung geben.

dank euch für den support.


wer also 4 frische glühkerzen mit 11V brauchen könnte - also ein relais verbaut hat, kann sich gerne melden. die sind quasi neu, haben 4 starts hinter sich und ich würde sie zum halben preis abgeben, also 22 euro.

andy



1-mal bearbeitet. Zuletzt am 10.09.17 17:38.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 14. September 2017 11:51

Mahlzeit zusammen,

von vorn:

200D o,5er Serie

Erst waren 11 V Noname Schnellstart Kerzen drin.
Glühfaden wird warm, aber glüht nicht.
Ich dachte, wenn bei Parallelschaltung eine kaputt ist, glüht es nicht, tausche ich sie alle.

Dann gegen neue 11 V Iskra Kerzen getauscht.
Glühfaden wird warm, aber glüht nicht.

Hier gab es den Tipp: 9 V wäre ne mögliche Lösung.

Jezt 9 V Beru Kerzen eingebaut.
Glühfaden wird warm, aber glüht nicht.

Latein - Ende

Ich will es gerne wieder glühen sehen!

Kann es echt die 74 Ah Batterie sein?
Oder benötige ich 11 V von Beru?

Herzlichen Dank für weitere Infos & Hilfe.

Andy



1-mal bearbeitet. Zuletzt am 14.09.17 12:06.

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 14. September 2017 17:21

Hallo Andy,
wie gesagt, mit den GV626 glüht mein Glühüberwacher. Ich kann dir ja mal ein Bild schicken, wenn du es nicht glaubst. Ist denn deine Verkabelung okay?
Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 14. September 2017 18:16

hi rainer,

die "verkabelung" sind diese gebogenen metall-bügel. mit mehreren S-schwüngen.
nicht isoliert.
denke mal die sind 3 mm stark.

ähnlich wie dieser artikel aus der bucht: 172193350622

keine ahnung wie der fachterminus für die teile ist.

dass es bei dir glüht ist klar, dafür brauch ich kein foto.
da glaub ich dir.

lg
andy

gangsterlimousine schrieb:
-------------------------------------------------------
> Hallo Andy,
> wie gesagt, mit den GV626 glüht mein
> Glühüberwacher. Ich kann dir ja mal ein Bild
> schicken, wenn du es nicht glaubst. Ist denn deine
> Verkabelung okay?
> Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 14. September 2017 18:22

Hi Andy,wenn du noch die Vorwiederstände drin hast ist klar,warum er nicht glüht. Da kommen normale Kabelbrücken rein mit 6mm2 oder so. Schau mal im know how. Grüße, Rainer

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: Strichachter (IP-Adresse bekannt)
Datum: 14. September 2017 18:38

noch ne frage:

liege ich mit den 9V Beru GV197 völlig falsch?

hat noch jemand die eingebaut?

Re: Glühfaden wird warm, aber glüht nicht - trozt neuer Schnellstart Glühkerzen
geschrieben von: gangsterlimousine (IP-Adresse bekannt)
Datum: 14. September 2017 21:17

Schau mal hier, Andy:
[www.strichacht-forum.de]

Seiten: 12nächste Seite
Aktuelle Seite: 1 von 2


/8-Forum is powered by Phorum.