Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Glühanlage macht mich wahnsinnig
geschrieben von: ThorstenS (IP-Adresse bekannt)
Datum: 02. Oktober 2017 07:34

Nachdem ich das mit der Luft im System beseitigt hab hab ich nun das Problem das die Glühanlage nur sporadisch funktioniert....
gewechselt wurde schon:
Glühkerzen,
Widerstände zw den Glühkerzen,
Massekabel der letzten Glühkerze,
Zugstarter,

Manchmal funktioniert es ganz normal....fahre morgens zur Arbeit (35 km)...steig nach der Arbeit ein...nix...null...
Selbst wenn ich von der Batterie + auf die erste Glühkerze geh.....nix..
Dann starte ich mit Startpilot....fahre nach hause ...komme an...Zieh den Glühstarter....funktioniert.....unglaublich.
Hab alles hinterm Tacho freigelegt und gemessen....wenn es nicht funktioniert kommt am zugschalter beim Vorglühen kein Strom raus.....(als ob scheinbar der Zugstarter defekt wäre) klemme ich direkt vor dem Glühwächter das Kabel ab ,so kommt auch Strom aus dem Zugschalter...hab auch schon das Kabel vom Glühwächter zur ersten Kerze provisorisch neu gelegt.....keine Veränderung.


hat da irgendwer ne Ahnung was das sein könnte?

Danke

Re: Glühanlage macht mich wahnsinnig
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 02. Oktober 2017 13:42

Hallo Thorsten

ich hatte gestern erst so etwas ähnliches, allerdings nur mit einer Glühbirne des Nebelscheinwerfers am W108.
Die Lampe brannte einfach nicht mehr... Gut, dann denkst halt die Birne ist kaputt... Durchgemessen und direkt an die Batterie und die Glühbirne Funktioniert... Dann denkst halt, ok kein Strom... Allerdings war 12,0 V Spannung da... und auch Strom ist geflossen.... Aber die Lampe hat immer noch nicht geleuchtet.... Ich habe dann die komplette Leitung verfolgt und eine oxidierte Steckverbindung gefunden.. Nachdem ich diese Verbindung gereinigt habe hat es wieder Funktioniert.... Das komische daran war eben das Spannung und Strom da war aber die Lampe trotzdem nicht geleuchtet hat...

Sowas ähnliches könnte es auch bei dir sein...

Prüfe doch mal auf oxidierte Masseverbindungen oder Steckverbindungen im Kabelverlauf...

Viel Glück

Gruß

Peter

Re: Glühanlage macht mich wahnsinnig
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 02. Oktober 2017 14:16

Moin,

das ist nicht ungewöhnlich. Das ist eine Leerlaufspannung, die dann gemessen wird. Kommt der Stromkreis unter Last wird die Leistung z.B. am Innenwiderstand eines Netzgerätes oder eben eines Widerstandes einer Klemme, Leitung, Fassung usw. verbraten wird. Da kommt da wo es gebraucht wird nichts mehr an.
Ungefähr vergleichen kann man das mit einem Verbrennungsmotor der im Leerlauf hochgedreht wird. (Ich will jetzt nur Drehzahl haben). Wie hoch dreht der Motor? Sehr hoch bis er auseinander fliegt oder begrenzt wird. Wie hoch dreht der Motor bei Höchstgeschwindigkeit? Wenn es gut läuft bis zur Höchstdrehzahl, meist knapp darunter. Das alles mal mit vollgepackten Anhänger, Urlaubsgepäck und Wagen voll besetzt und noch bergauf. Wie hoch dreht der Motor dann? Auf jeden Fall nicht Höchstdrehzahl. Wenn die Drehzahl mit der Spannung gleich gesetzt wird, dann erkennt man das Problem.
Zu dem Problem in der Glühanlage kann ich nur warnen. Wenn bei einem so hoch belasteten Stromkreis ein Wackler vorhanden ist steht man kurz vorm Kablebrand. Original hin oder her, dieser Stromkreis ist bei dem Alter immer zu entlasten. Relaisschaltung mit Schnellglühkerzen, Sicherung und alles ab in den Motorraum. Dann bleibt der große Strom dort wo er hin gehört. Im Innenraum fließen dann nur noch klein Steuerströme, die man auch noch absichern kann.

Gruß Lars

Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 02. Oktober 2017 14:38

...dann kann man bei Wegnahme des niederohmigen "Verbrauchers" (z.B. Glühbirne, Heizwendel, Glühkerze) mitunter dort am Anschluss immer noch 12 Volt messen, weil die modernen Voltmeter so hochohmig sind, dass sie praktisch keinen Strom verbrauchen. Dadurch fällt an dem höheren Übergangswiderstand eines schlechten/korrodierten Kontaktes/Anschlusses/Klemme/etc. dann keine Spannung ab und man misst eben 12 volt Batteriespannung beim Plus-Anschluss des Verbrauchers.
Hängt man dan den niederohmigen Verbraucher dran, "verlagern" sich die 12 Volt an den schlechten Kontakt und beim Verbraucher kommt keine nennenswerte Spannung mehr an.

Das ist äuivalent vergleichbar mit einer Wasserleitung oder Druckluftleitung, die irgendwo weitgehend (aber nicht ganz) verstopft ist. Hängt am Ende kein Verbraucher dran, wird man dort den vollen Druck messen können. Öffnet man die Leitung für den Verbraucher, fällt dann der meiste Druck an der verstopften Stelle ab und am Verbraucher bricht der Druck zusammen.

War ziemlich viel klugscheiss, aber vielleicht hilft's ja dem ein oder anderen, der sich mit Elektrik ein bisserl schwer tut prost

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: ThorstenS (IP-Adresse bekannt)
Datum: 03. Oktober 2017 08:26

hmmm,versteh nur Bahnhof......

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 03. Oktober 2017 23:58

Na ja, war wohl zu theoretisch mein Beitrag Dealkeine gute Idee

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: ThorstenS (IP-Adresse bekannt)
Datum: 04. Oktober 2017 04:45

vielleicht etwas genauer für nichtelektriker?
danke

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 04. Oktober 2017 10:23

Moin,

du schreibst, daß die erste Glühkerze direkt an den Batt. + angeschlossen wurde und nichts passiert ist. Das würde dann bedeuten: Eine der Glühkerzen, der Widerstandsdrahtbrücken oder die Masseverbindung ist defekt. Oder eben ein großer Übergangswiderstand durch was auch immer. Der Glühüberwacher kann bei dieser Schaltung natürlich nicht glühen. Er wurde dann überbrückt und "bekommt keinen Strom ab".

Gruß Lars

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: ThorstenS (IP-Adresse bekannt)
Datum: 04. Oktober 2017 14:56

Kurze Zeit später funktioniert es ja wieder

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 04. Oktober 2017 16:10

Dann wird es wahrscheinlich am Schalter oder am E-Teil des Zündschloß liegen. Das wäre dann zu prüfen.

Gruß Lars

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: ThorstenS (IP-Adresse bekannt)
Datum: 04. Oktober 2017 16:14

Alles schon ausgetauscht... Vom Zündschloss kommt Strom... Denn Anlasser geht ja

Re: Wenn im Stromkreis vor dem Verbraucher ein schlechter Kontakt ist...
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 04. Oktober 2017 16:43

Wenn es der Glühanlaß-schalter und das E-Teil nicht sein können, dann überprüfe mal die Masseverbindung. Ansonsten die Verbindung vom Schalter zur ersten Glühkerze. Es bleibt nur noch eine durchgerüttelte Ader oder Verbindung als Fehlermöglichkeit nach. Auch der Vorwiderstand kann defekt/gebrochen sein.
Das Problem bei der Prüfung dieser Teile ist, daß sie, wenn du mit deinem Multimeter oder Prüflämpchen ankommst alles in Ordnung ist, wenn aber der richtige Strom zum Vorglühen fließen soll ein Teil die Ohren anlegt und das nur ab und zu. Das haben Helmut und ich versucht zu beschreiben. Deshalb auch anden Teilen mal ziehen, rütteln oder drücken.

Gruß Lars



/8-Forum is powered by Phorum.