Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 04. Oktober 2017 22:14

Hallo, heute wurde bei mir die ASU gemacht und dabei wurde ein VO Wert von 2,86% gemessen. Ist der Wert für einen 200 Benziner in Ordnung oder sollte ich das was nachstellen lassen. ASU ist bestanden aber er ruckelt gelegentlich ein wenig. Zündung würde schon eingestellt auf 43 Hrad und alle anderen Werte sind kontrolliert und passen.

Viele Grüße

Stefan

Re: CO Wert bei der ASU
geschrieben von: Thorsten Weiss (IP-Adresse bekannt)
Datum: 05. Oktober 2017 10:25

Servus Stefan,

Ruckeln ist erstmal IMMER die Zündung klugscheiss Wie alt sind Kerzen (sind´s die Richtigen?), wie schaun die Stecker und Kabel aus, hast Du eine kontaktlose Zündung oder noch Unterbrecher? Wie schaut der aus, vor allem auch die Verteilerkappe?
Erst wenn Du das alles ausschließen kannst würd ich ein mü am Stromberg an der CO-Schraube drehen. 2,86 ist ein guter Wert für die AU, richtiges Wohlfühlambiente stellt sich für den Vergaser bei 3-4 ein. Meiner fuhr mit 8 auch noch ordentlich bei akzeptablem Verbrauch - wobei mir die Werte wurscht sind da Bj. 2/69, also muss ich keine AU machen grins

Grüße, Thorsten
--------------------------------
www.mb-w115.de
vdh-Stammtisch München
http://images.spritmonitor.de/210261.png

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 05. Oktober 2017 10:33

Hallo Thorsten, es sind neue BPR6E VLine verbaut, Kabel und Stecker neu, Verteilerfinger und Kappe neu und auf Pertronix umgebaut. Wenn er war ist läuft er auch super, lediglich in der Warmlaufphase hoppelt er ein wenig. Viele Grüße Stefan

Re: CO Wert bei der ASU
geschrieben von: Thorsten Weiss (IP-Adresse bekannt)
Datum: 05. Oktober 2017 11:11

Zitat:
Wenn er war ist läuft er auch super, lediglich in der Warmlaufphase hoppelt er ein wenig.

Ganz ehrliche Meinung? Finger weg! Lass ihn ein wenig hoppeln, solange im Betrieb nix is´ dann freu Dich über einen top-CO-Wert und eine rund laufende Maschine top

Grüße, Thorsten
--------------------------------
www.mb-w115.de
vdh-Stammtisch München
http://images.spritmonitor.de/210261.png

Re: CO Wert bei der ASU
geschrieben von: HeinzErhard (IP-Adresse bekannt)
Datum: 11. Oktober 2017 13:05

Ruckeln kann auch Magerruckeln sein.

Der Motor läuft dann zu mager in dem Bereich.
Gründe können vielfältig sein: Spritversorgung, Düsen verdreckt, Schwimmerkammerstand u.v.a.m.

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 13. Oktober 2017 20:50

Hi,

wir haben heute mal wieder eine kleine Tour gemacht. Das ruckeln ist schon heftig. Als wenn er kein Benzin oder keinen Zündfunken hat. Wenn er aber warm ist, läuft er wie ein Uhrwerk.

LG

Stefan

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 16. Oktober 2017 10:11

Mmm, Kaltstarteinrichtung am Vergaser hast Du überprüft?

Gruß
MMickey

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 18. Oktober 2017 23:32

Hallo Micky, ich habe mal den kleinen Deckel der Kaltstarteinrichtung aufgemacht. Di Membran ist aber ziemlich festgebacken. Hab dann alles wieder zugeschraubt. Das ist für mich ein Winterthema. Er läuft ja und wir wollen im November noch eine Tour machen. Meine Frau und ich haben auch festgestellt das wir die letzte Zeit vor dem Start das Gaspedahl nicht getreten haben. Seit wir darauf achten ist es ein klein wenig besser geworden.

Viele Grüße

Stefan

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 19. Oktober 2017 15:51

Hallo Stefan,

nein, keine Winterarbeit smile. Ist schnell gemacht, zumal für den Test solltest Du fahren können, nix für die Garage.

Auch wenn Du vorher das Gas nicht einmal durchgetreten hast, beim ersten Mal Gasgeben (sofern i.O.) aktiviert sich die Kaltstarteinrichtung auch so.

Du warst an der falschen Stelle am Vergaser, nix Membrane?!

Vorne am Vergaser gehen zwei (Wasser-) Schläuche dran, sieht aus wie eine Dose. Oben an der Dose ist eine kleine Öffnung. Dort mal mit der Taschenlampe reinleuchten. Bei kalten Motor muss dort in der Mitte ein kleiner Hebel zu sehen sein. Ist das bei Dir der Fall?

Ansonsten einfach die Dose (sind drei Schrauben) runterbauen. Keine Angst, kann nichts passieren. Beim Abnehmen auf die Papierdichtung (die genau genommen keine abdichtende Wirkung hat) aufpassen, dass sie nicht zerreist. Und beim Abnehmen darauf schauen, ob die in der Dose eingelegte große Feder in einem Hebel eingehängt ist bzw. war. Eine Vermutung, dass dies bei Deinem Auto nicht der Fall ist. Sofern ja, könntest Du das hier nachholen und dann die Dose wieder schließen, Thema ggf. schon erledigt.

Zum weiteren Verständnis: Bei ausgebauten Zustand siehst Du den genannnten Hebel. Falls dieser nicht ganz links steht, rechts "Gas" geben (Gasgestänge) und der Hebel sollte dann nach links springen. Falls nicht, mit der Hand nachhelfen (sofern erforderlich, hast Du aber noch ein anderes Problem). Mit dem Hebel ganz links noch mal starten probieren, sollte bei den jetzigen Temperaturen gerade noch (wenn auch leicht holprig) anspringen.

Probiere das mal und melde Dich noch mal.

Gruß
MMickey



1-mal bearbeitet. Zuletzt am 19.10.17 15:52.

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 19. Oktober 2017 17:23

Moin Mickey,

Super Tip. Bin am Wochenende wieder zuhause und wenn meine Holde mich nicht mit Renovierungsarbeiten nervt schau ich schnell mal nach.

Meine Frau liebt das Auto😊

LG

Stefan

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 21. Oktober 2017 14:42

So, hoffe es klappt mit den Bildern.

Also hier mal die Grundeinstellung so wie ich sie vorgefunden habe:

[img]http://https://abload.de/thumb/img_2385v1j20.jpg[/img]

Dann geöffnet. Die Feder war eingehängt und durch das kleine Loch habe ich den auch gesehen.

[img]http://https://abload.de/thumb/img_23877mkeh.jpg[/img]


Hab dann alles schön sauber gemacht und so eingestellt:

[img]http://https://abload.de/thumb/img_23903uu3f.jpg[/img]

Nun muss ich mal warten bis er wieder kalt ist.

Wozu ist denn die kleine Dose mit der Schraube auf dem Deckel?

LG

Stefan



1-mal bearbeitet. Zuletzt am 21.10.17 14:49.

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 23. Oktober 2017 08:30

Hallo Stefan,

die kleine Dose beherbergt die Pulldownmembrane, die hattest Du doch am Anfang mal versehentlich aufgehabt oder? Hände wech, falls Dein Mechanismus wie oben von mir beschrieben grundsätzlich funktioniert.

Was Du jetzt noch prüfen kannst:

- Stehen Markierung auf Dose und Strich auf dem Vergasergehäuse sich exakt gegenüber?
- Arbeitet die Bimetallfeder bzw. liegen die 12V an der Dose an?

Ein wenig Ruckeln kann sich je nach Temperatur während der Warmlaufphase schon einstellen, bitte nicht den Anspruch wie an einen "modernen" Motor stellen. Du kannst aber, sofern obige zwei Punkte passen, trotzdem ein wenig experimentieren, imdem Du den Deckel noch in verschiedene Richtung positioniert und schaust, ob es dann bei kaltgestarteten Motor besser wird. Wichtig ist aber, dass bei warmen Motor der Hebel ganz links steht, sprich nicht weiterhin angefettet läuft, wenn er warm ist.

Gruß
Mmickey

Re: CO Wert bei der ASU
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 23. Oktober 2017 10:29

Die Kaltstarteinrichtung ist so justiert wie sie soll Ausgezeichnet.

Bleibt die Frage ob die Leerlaufanhebung (in Mercedesdeutsch "Schnellaufdrehzahl") korrekt eingestellt ist.

Dazu guckst Du HIER

KL

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 23. Oktober 2017 10:29

Hallo Mmickey,

auf der Dose ist eine Markierung und auf dem Vergasergehäuse sind derer drei. Ich hoffe du kannst das auf den Bildern sehen. Die Markierung auf der Dose stand ziemlich weit links. Ich habe sie jetzt auf die mittlere Markierung gestellt. Ob 12 Volt anliegen werde ich mir die Tage mal ansehen. Der Hebel ist auch frei beweglich.

Er läuft nun auch deutlich besser wenn er kalt ist. Lediglich ein leichtes ruckeln zwischen 40 und 50 km/h. Aber kein Vergleich zu vorher.

Würde die Dichtung und Membran in dieser Dose gerne auswechseln. Ist das so einfach möglich. Ich denke die Dichtung ist beim Öffnen
des Deckel eingerissen.

Viele Grüsse

Stefan

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 23. Oktober 2017 12:31

Hallo Stefan,

Tausch ist kein Hexenwerk. An der Membran hängt ein Hebel dran, der wiederum unten .... habe das aber nicht mehr genau vor Augen. Ggf. geht es ohne Vergaserausbau ... was aber mit dem richtigen Inbus - Schlüssel auch schnell gemacht ist. Dann könntest Du mit einem Dichtungssatz z.B. von Ruddies Berlin den Vergaser generell mal auf neuesten Stand bringen. Die Dichtungen werden über die Jahrzehnte leider hart und unbeweglich.

Die "Dichtung" zwischen Dose und Vergasergehäuse ist unerheblich. Würde ich auch gerissen wieder verwenden, wenn keine andere zur Hand.

Gruß
Mmickey

Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 24. Oktober 2017 08:25

Hallo Mmickey, vielen Dank. Dem Vergaser widme ich mich mal im Winter. Bin froh das er nun wieder besser läuft. Eigentlich begann alles mit einem Besuch beim Bosch Dienst. Danach ging nichts mehr. Hab nun die Kontakte raus und die Zündung selber eingestellt. Da war es schon besser . Nun mit der neuen Einstellung der Kaltstartdose ist es akzeptabel. Als nächstes gehe ich aber das Theme Lenkgetriebe abdichten an. Teile sind bei AI bestellt. Ich hab das absolute Glück eine Garage von einem Freund gemietet zu haben der daneben eine große Halle mit Hebebühne hat die auch im Winter erträglich Temperiert ist. Da kann ich dann das ein oder andere selber erledigen.

Viele Grüße

Stefan

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 06. November 2017 09:11

Gerne smile

Ich war selbst letzte Woche mit meinem "neuen" CO - Tester (mit neuen Sensor und ganz frisch mit nett teuren Prüfgas kalibriert) am 200er. Jetzt macht das richtig Freude, da der VAG 1788 extrem schnell auf Änderungen reagiert.

Das war der Ausgangswert Schock, Leerlauf war bis dato übrigens ganz OK mit nur leichten Aussetzern:

http://www.strichacht-forum.de/file.php?1,file=7010

http://www.strichacht-forum.de/file.php?1,file=7011


Konnte man wunderbar einstellen, Schraube rechts herum ging das CO sogar bis auf 1,49% zurück, da fühlte sich der Motor aber nicht mehr wohl:

http://www.strichacht-forum.de/file.php?1,file=7012


Also wieder anders herum, erst bei knapp 4% fühlte er sich richtig wohl. So habe ich es dann auch gelassen. Wie gesagt, dass ist der Leerlaufwert, bevor sich hier einer aufregt smile :

http://www.strichacht-forum.de/file.php?1,file=7013


Jetzt läuft er 1A im Leerlauf, wie ein "Neuwagen", nicht mehr der Hauch eines Aussetzers, die Druckanzeige (welche wegen nicht vorhandenen Drehzahlmessers ein ganz guter Indikator ist) steht bei warmen Motor und Leerlauf bei exakt 2,5bar und rührt sich keinen mm).

Von 8 bis auf 1,5% waren es übrigens ca. 2 volle Umdrehungen unten am Abschaltventil, also ein wenig drehen darf man schon smile.

Gruß
Mmickey



1-mal bearbeitet. Zuletzt am 06.11.17 09:16.

Anhänge: IMG_0001.jpg (112.3KB)   IMG_0002.jpg (65.2KB)   IMG_0006.jpg (45.2KB)   IMG_0012.jpg (58.3KB)  
Re: CO Wert bei der ASU
geschrieben von: StefanS (IP-Adresse bekannt)
Datum: 11. November 2017 21:37

Hallo Mmickey, das ist ja cool. Nachdem ich die Kaltstartdose auf die Mitte eingestellt habe, läuft er sehr schnell wenn er kalt ist. Ein kleiner Gasstoss und die Drezahl geht runter. Ruckelt aber immer noch beim Beschleunigen. Im Kalten Zustand läuft er auch sehr unrund. Wirklich mi hat schön. Keine Ahnung was die da verstellt haben. Vorher lief er deutlich besser.

Wo wohnst du denn?

Viele Grüße

Stefan

Re: CO Wert bei der ASU
geschrieben von: Mmickey (IP-Adresse bekannt)
Datum: 12. November 2017 22:38

... siehe PN!



/8-Forum is powered by Phorum.