Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Leichtes metallic im Motoröl
geschrieben von: Kowalski (IP-Adresse bekannt)
Datum: 04. April 2018 19:58

Hallo Gemeinde,

ich habe eben das Ölauffangbehältnis vom Ölwechsel letzte Woche ausgewischt und dabei leichten Abrieb gefunden. Keine Späne, nur metallic. Der Abrieb (logo) ist magnetisch.

Ist leichter Abrieb normal bei dem Motor? Was ich meine: Wäre eher Null Abrieb anormal?

Motor: 200D, 205.000km, Öldruck topp, Ölverbrauch ca 300ml auf 1000 km, Öl 10W50, springt kalt wie warm topp an und läuft gefühlt gut, 8,3l Diesel auf 100km im Schnitt


Mein 31 Jahre alter Chevy Smallblock hingegen hat nullkommanix an sichtbarem Abrieb...

Gibt es magnetische Ölablassschrauben für den W115?


Schöne Feierabendgrüße



4-mal bearbeitet. Zuletzt am 04.04.18 20:11.

Re: Leichtes metallic im Motoröl
geschrieben von: Binz (IP-Adresse bekannt)
Datum: 04. April 2018 21:04

... aber na klar, hier!

„Jeder soll nach seiner Façon selig werden“
(Friedrich II. oder Friedrich der Große)

Re: Leichtes metallic im Motoröl
geschrieben von: Kowalski (IP-Adresse bekannt)
Datum: 05. April 2018 10:46

Danke Binzprost

Habe mir nun eine in M12x1,5 bestellt und werde diese nach dem Verbauen regelmäßig auf Abrieb prüfen.

Aber nochmal, weil ich etwas beunruhigt binkopfkratz:

Ist leichter Abrieb normal bei dem Motor? Was ich meine: Wäre eher Null Abrieb anormal?



1-mal bearbeitet. Zuletzt am 05.04.18 10:48.

Re: Leichtes metallic im Motoröl
geschrieben von: Kowalski (IP-Adresse bekannt)
Datum: 13. April 2018 07:48

Hallo zusammen,

ich antworte mir jetzt selbstzwinker :

Gestern den Motor warm gefahren, auf die Grube, das 700km alte Motoröl abgelassen, in einem sauberen Gefäß aufgefangen und die neue magnetische Ölablassschraube an der Ölwanne montiert.

Anschließend das Öl durch einen Feinfilter laufen lassen, wieder in den Motor gekippt und die Rückstände im Filter betrachtet. Ergebnis: Kein Metallic im Filter...eigentlich sogar überhaupt keine sichtbaren Rückstände.

Die metallischen Verunreinigungen nach dem letzten Ölwechsel kamen jedenfalls nicht vom Benz. Jetzt geht die Suche weiter und ich hoffe mich erinnern zu können, an welchem Fahrzeug vorher ich einen Ölwechsel gemacht habekopfkratz

Schöne Grüße

Re: Leichtes metallic im Motoröl
geschrieben von: Lars (IP-Adresse bekannt)
Datum: 13. April 2018 20:41

Wieso kippt man altes Öl nach dem Filtern wieder in Motor rein?

Versteh ich nicht. Aber das muss jeder selbst wissen.

Gruß Lars

Re: Leichtes metallic im Motoröl
geschrieben von: Kowalski (IP-Adresse bekannt)
Datum: 13. April 2018 22:38

Mensch Lars, weil man Öl nur mit Filter wechselt...versteht doch jedes Kind...lolprostprostprost



/8-Forum is powered by Phorum.