Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 23. Mai 2018 19:10

kurze frage bei meinen mercedes W114 250 ce Baujahr 1970 auf Kontaktlose Zündung umgestellt Jetronic Bosch Einspritzer läuft der Motorlauf im Standgas ruppig, fast etwas unkontroliert ab 2 Gang alles okay. An was könnte das liegen? habt Ihr einen Tipp...

Er lief vorher topp, sprang einfach nicht mehr an, was ich auf die Batterie zurückführte, dann waren alle Zündkerzen hinüber nun nach Zündkerzenwechsel und neuer Batterie läuft er wieder wie oben beschrieben, vorher war alles tipp topp. Danke im voraus für Tipps und Ratschläge

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: wartmann (IP-Adresse bekannt)
Datum: 23. Mai 2018 19:40

Zündung aufgrund schlechten Laufs umgestellt?

evtl. Das Gebiss unterhalb der Zündmimik mal kontrollieren.

Beste Grüße
Wolfgang

Drei Buchstaben zum Erfolg...TUN...(Goethe)

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 23. Mai 2018 20:20

Ich habe jetzt gemerkt das ich bei den Zündkerzen wohl falsche genommen habe, kann dies die Ursache sein? 250 CE (114): BPR8EIX
250 C (114): BP6ES hab die BP6ES statt den BPR8EIX ups 😬 kann das solche Auswirkungen wie oben beschrieben haben?

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 23. Mai 2018 21:46

Also die BPR8eix wäre schon die Richtige.

Allerdings müsste auch die BP6ES im 250CE ganz gut funktionieren; es sein denn man will damit Vollgas fahren.

Das folgende Bild zeigt die Bandbreite der NGK-Wärmewerte:

https://www.ngk.de/uploads/tx_templavoila/ngk_waermewert_bei_zuendkerzen_thermisches_verhalten_01.png

Die BPR8EIX haben da eine spezielle Spitzen-Elektrode, die wohl für stabileres Zündverhalten sorgt.

Insofern glaube ich dennoch nicht, dass Dein Zündproblem primär mit den BP6ES zusammenhängt.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 23. Mai 2018 22:22

Ja glaube ich auch nicht Helmut danke mal vor ab die Kerzen unterscheiden sich ja nur im Elektrodenabstand und dass sie eine einen Wiederstand hat die andere nicht. Ich hab mich jetzt noch mal schlau gemacht bei manchen Verkäufern heißt es dass die vorgesehene Iridium Kerze BPR8EIX nicht für Oldtimer geeignet wer wo ist sie bei NGK dort für den 250 CE aufgeführt wird schon alles verwirrend. Hab mir mal jetzt neue Zündkabel bestellt...

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: sven.e. (IP-Adresse bekannt)
Datum: 24. Mai 2018 08:57

Moin,
mein 250CE lief auch sehr "ruppig" im Leerlauf, Drehzahlschwankungen, Aussetzer...
Selbstverständlich hat er ne neue Verteilerkappe und Finger bekommen, die gefühlte Verbesserung war im Bereich von Placebo.
Im Laufe der Jahre hatte sich ein breites Spektrum von verschiedensten Zündkabeln und Steckern unterschiedlichster Erzeuger, Typen, Widerstände und Zustand (mit und ohne Gummis innen) angesammelt. Selbstverständlich hatte ich diese brav durchgemessen (Durchgang,Kurzschluß, soweit dies halt mit nem Multimeter möglich ist) mit unauffälligem Befund.
Ich war dann schon soweit, mir ein Oszilloskop anzuschaffen, da es beim ÖAMTC in ganz Wien keines mehr gab.
Letztlich habe ich mir auf Anraten einen neuen Kabelsatz von Beru zugelegt...
KEIN VERGLEICH!
Auf einmal ein Leerlauf von beinahe stoischer Gleichmäßigkeit (mit neuer Zündlichtpistole auf 770 u/min +-20 eingeregelt (würde mich interessieren welche Schwankungen bei anderen hier so üblich sind?)).
Also beinahe alles perfekt, denn erst dann habe ich die gleichzeitig bestehenden Probleme mit dem ZLS (=Zusatzluftschieber) wahrgenommen, der inzwischen von Hermann Ebner instandgesetzt wurde (soweit ich bisher (2 kurze Strecken) feststellen konnte sehr zufriedenstellend).

Fazit: Im Zweifel mal neue Zündkabel + Stecker

Was bei den alten kaput war? Möglicherweise interne Isolationsprobleme von der Leitung zu den Metallhülsen? Die teilweise fehlenden Gummis? Einer ohne Metallhülse? Unterschiedliche Widerstandswerte? Leitungsbruch der nur lage- oder temperaturabhängig wirksam wurde? Alles zusammen? Ich weiss es bis heute nicht, was ein wenig wurmt...

LG
S

Mercedes Benz 250CE AUTOMATIK /8 -> "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
Porsche 924 2.0 Liter, Sauger, Transaxle -> "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
Mitsubishi Pajero 2,5 Liter TD, V24, Pajero -> "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
Dieser Sammlung fehlt nur noch diese hier: Citroen "SM"

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 25. Mai 2018 15:45

Neue Kabel hab ich mir nun auch bestellt! Mal schauen berichte was rauskommt Danke

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 03. Juni 2018 16:38

So Kabel gewechselt keine Verbesserung. Dass Massekabel vom Verteiler habe ich erst mal nicht angeschlossen, kann da was passieren?Stecker vom Wassertemperaturfühler auf Kabelbruch würde mir noch als Tipp gesagt kann mir jemand ein Foto machen wo ich das finde? Danke

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: StrichAchtUndSo (IP-Adresse bekannt)
Datum: 03. Juni 2018 18:13

Hallo

Nur Kabel , oder auch Stecker getauscht ? gerne mal in Dunkelheit auf Funkenüberschläge achten.

Und was bedeutet im Eröffnungspost "das alle Zündkerzen hinüber waren" denn genau ?



2-mal bearbeitet. Zuletzt am 03.06.18 18:16.

Re: Ruppiger Lauf Zündaussetzer W114
geschrieben von: mrsommerwind (IP-Adresse bekannt)
Datum: 03. Juni 2018 18:22

Kabel und Stecker getauscht! Bedeutet das die Kerzen schwarz waren... Wagen sprang nicht mehr an. Es Kanaren das auch zuviel Bleizusatz im Tank war vom letzten tanken ( lass ich nun auch weg und Tank nur noch 98 Super). Mit neuen Kerzen läuft er bis wie gesagt das unrunde laufen im Leerlauf bis 2 Gang dann bei höherer Drezahlen schnurrt alles!

@ mrsommerwind: Probiers mal auf Englisch...
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 07. Juni 2018 17:24

...zu formulieren, wenn das Deine Muttersprache ist:

Give it a try in English:

There are enough /8-colleagues around here to understand your problems/questions and also able to answer in English.
This may avoid misaunderstandings or misinterpretations.

And you can nevertheless add an automatic translation in German...

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6



/8-Forum is powered by Phorum.