Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 28. Juli 2018 16:20

Hallo, wer hat Tipps?

Auf der Autobahn ging
Schlagartig der Motor meines 220D aus.
Startversuche erfolglos.
Anlasser dreht den Motor kräftig und gleichmäßig durch - ohne irgendwelche Zündungen.
Habe an der Handpumpe mal gepumpt - sofort hat es geschnarrt.
Weiteres hab ich noch unternommen.
Wer hat einen Tipp?

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Arne Ruhr (IP-Adresse bekannt)
Datum: 28. Juli 2018 16:55

Steuerkette gerissen.

Arne

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 28. Juli 2018 17:42

Aua.
Das ist das, was ich nicht hören wolltenixweiss.

Aber keine Flecken unter Auto?
Kein Loch im Block/Ölwanne
Ich werde morgen mal den Ventildeckel abnehmenkotz.

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: august wiessler (IP-Adresse bekannt)
Datum: 28. Juli 2018 22:04

Sitze gerade auf der Sternfahrt und da fällt mir ein, daß wir vor Jahren mal ein Phänomen hatten, was dazu führte, daß ein Küstennahes Mitglied ca. 700km bis an den Bodensee mit nur noch 80 km/h fuhr.
Aber er fuhr - so hat er ihn auch beim Tanken nicht abgestellt, sondern laufen lassen. Am Bodensee machten sich dann sämtliche Experten komplexe Erklärungen, bis wir dann einen eingesaugten Lappen im Luftfiltergehäuse fanden.
Der war eingesogen worden und nahm schlagartig so viel Luft weg, daß es eben nur noch für Halbgas plus X reichte.
Im Idealfall hast Du auch so ein Glück!
Ich wünsche es Dir!!!@

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: basti_es (IP-Adresse bekannt)
Datum: 29. Juli 2018 08:26

Dieselfilter dicht ?

______________________________________________________________________________________
Grüße Eckart

220D 1/1972 blau/rot 6 Sitzer, ESSD (=Stahlschiebedach), ohne Servo : 280E 2/1973 herbstbeige/mahagoni, Klima, Servo, 5-Gang

220D 1969 grün/weiß Klima, Servo, im Zulauf aus Arizona

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 29. Juli 2018 09:37

Moin Moin !

Zitat:
Steuerkette gerissen.

Ach was , die hält ein Motorleben lang und sogar noch eine halbe Stunde länger !
ich würde eher sagen , die Steuerkette hat den gesamten Motor erschlagen !

Vermutlich Aus der U-pumpe eine Kugellagerkugel in die Steuerkette gefallen , die ist (leider) nicht gerissen , sondern hat die Nockenwelle samt Lagerböcken zerrissen, wobei sie wohl von den nach oben eilenden Kolben tatkräftig unterstützt wurde.

Alternativ:
U-Pumpenmembran verreckt , Öl angesaugt, Vorkammer geschmolzen und auf den Kolben gefallen

oder Ventilteller abgerissen, der hat dann das andere Ventil "geschlossen" , dabei die Nockenwelle gebrochen.

(Wahrscheinlichkeit nach unten abnehmend )

MfG Volker

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. Juli 2018 10:48

Ventildeckel demontiert.
Traurige Wahrheit: Steuerkette gerissen/ zwei Nockenwellenböcke gebrochen.
Kann ich irgendwie erkennen, ob ein Fehler im Unterdruckpumpenantrieb vorlag/vorliegt?
Werde mal den Kopf demontieren un Kolben anschauen. nixweiss

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Dieselmann (IP-Adresse bekannt)
Datum: 29. Juli 2018 12:30

Hallo Sascha, na mein "Beileid "zur gerissen Steuerkette. Lass doch mal das Motoröl ab,und durch ein Sieb laufen, um zu sehen ob sich etwas darin befindet. Evtl.die ganze Untere Ölwanne abnehmen. Viel Erfolg



Dieselmann

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. Juli 2018 12:59

Dankedanke. Ich es beherzigen und weiter berichten über hoffentliche Fortschritte. ..

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 29. Juli 2018 17:26

Hallo Sascha

Nun, das ist ja dann leider erst mal eindeutig...

Aber, wenn sonst alles überlebt hat durchaus machbar.

Die Unterdruckpumpe würde ich ausbauen und nachschauen.

Die Ölwanne würde ich im Zweifel auch abnehmen, um zu checken, ob seltsame Teile auftauchen. Bei meinem Steuerkettenriss im Jahr 2009 war der Querstift in der Unterdruckpumpe rausgebrochen und hatte sich quer in die Kette geschoben. Da war dann allerdings auch der Motor durch eine eingequetschte Kette erst mal blockiert.

Ansonsten siehe hier:

neue Steeurkette

und hier im KnowHow eine größere Reparatur. In diesem Beitrag sind aber auch viele Infos, die du für den Steuerketteneinbau nutzen kannst.

Ne schöne Jrooß

Michael

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. Juli 2018 18:23

Vielen Dank - da werd ich mich mal einlesen.

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: 4x4wolfy (IP-Adresse bekannt)
Datum: 29. Juli 2018 18:35

Mein Beileid .
Hört sich nicht gut an. Bin jetzt natürlich etwas beunruhigt, da ich bis jetzt ein Urvertrauen in die Duplexkette bei meinem 200D hatte.
Wieviel KM hatte der Motor denn drauf?

Gruss aus dem Feinstaubparadies Stuttgart,

Wolfgang

Re: Motor geht bei Autobahnfahrt aus - Kettenriss 220D
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 29. Juli 2018 21:08

Hallo Sascha
Hallo.
Danke für deine Hinweise.
Waren bei dir keine Teile beschädigt?
Bei mir sind die beiden hinteren Nockenwellenböcke gebrochen.
Hattest auch keine krummen Ventile?
Noch eine Frage:
Wie wird der Spritzversteller ausgebaut, daß ich die neue Kette
einfädeln kann?

Gruß Sascha


Hallo Sascha

Der Spritzversteller hat nur eine Mutter drauf. Beim Wiedereinbau gibt es auch keine Einstellung zu beachten. Wobei natürlich hinterher die ESP (=Einspritzpumpe) neu eingestellt werden muss...

Der Spritzversteller muss allerdings nicht unbedingt raus. Ich hatte ihn aber draussen.
Da musst du die Kette mit Fingerspitzengefühl drüber fummeln. Ich glaube, ich hatte erst die Kette eingesetzt und dann den Spritzversteller wieder eingebaut. Wenn ich mich recht erinnere, habe ich ein ganz dünnes Blech über die Zähne des Spritzverstellers gelegt und damit verhindert, dass die Zähne an der Kette hängen bleiben...

https://www.strichacht-forum.de/file.php?1,file=7782

Ansonsten war bei mir nichts weiter kaputt gegangen. Die U-Pumpe musste ich natürlich tauschen...

Ich habe allerdings bei der Gelegenheit, wo er schonmal runter war, den Kopf überholen lassen. Schäden von dem Kettercrash hatte er aber nicht...

Die untere Schraube von der ESP (=Einspritzpumpe) geht übrigens ab, ohne Motorausbau. Frag mich nicht wie, aber ich habe es immer so gemacht.



Ne schöne Jrooß

Michael

noch ein paar Bilder:

https://www.strichacht-forum.de/file.php?1,file=7634

Kette und Kettenspanner (allerdings vom Benziner 4 Zyl.)
https://www.strichacht-forum.de/file.php?1,file=2745

Spezialwerkzeug zum Ausbau der Schrauben von den Kettenschienen (kann man aber mit einer Schraube und einer Nuss selbst improvisieren):
https://www.strichacht-forum.de/file.php?1,file=2079



1-mal bearbeitet. Zuletzt am 29.07.18 21:16.

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. Juli 2018 21:13

Laufleistung unbekannt. Hat angeblich 20Jahre gestanden.
Hab ihn erworben und da mit meinen Lagerschaden-Originalmotor ersetzt.
Bei diesem war die Steuerkette minimum 350tkm gelaufen.
Also keine Sorge. Ich bin noch bei der Ursachenforschung.
Habe noch einen 450 dessen Duplexkette habe ich bei 378tkm ersetzt weil sie such deutlich gelängt hatte.

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 01. August 2018 18:21

Hallo nochmal.
Zwischenstand: Unterdruckpumpe einwandfrei.
Kein Kugellager-Schaden.
Kann mir jemand ein günstiges Druckverlustprüfgerät empfehlen?
Dann könnte ich den Kopf drauf lassen und so checken, ob die Ventile schließen.


Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 10. August 2018 14:07

so - mal wieder Zwischenstandsbericht:
Habe einen Kompressor mir ausgeliehen und einen Druckluftadapter übers Netz geordert.
Diagnose:
3 Ventile schließen nicht.
Beide des 4. Zylinders und das Einlassventil des 3.Zylinders.
Habe nun den Kopf demontiert - Gott sei dank kein Kolben durch.hüpf-freu
Ganz leichte Ventilabdrücke des Einlaßventils des 3.Zylinders auf dem Kolbenboden.
Aber im Zweiten Zylinder noch einen Schaden festgestellt: Brennerkuppe der Vorkammer wegzitter.
Der Kolbenboden sieht ganz schön ramponiert aus; wie wenn man Ablagerungen an einem Ventil findet. Aber da kann man nix abkratzen.nixweiss
Werde nun von meinem Lagerschaden-Motor den kompletten Kopf mit Nockenwelle transplantieren.
Morgen kann ich die neue Steuerkette abholen.
Mal schauen, wie schwierig es wird, sie frei Hand einzufädeln.

Melde mich wiedr, wenn alles zusammen istSchock.

Gruß Sascha



1-mal bearbeitet. Zuletzt am 10.08.18 14:11.

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 10. August 2018 15:49

ich hab jetzt noch ein Problem.
Am Kopf meines Schlachtmotors habe ich auch eine abgebrannte Vorkammerspitzenixweiss.
Hat jemand einen Schlüssel, um die Nutmutter, welche die Vorkammer hält, auszubauen?????

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 10. August 2018 16:48

Meine Anfrage fürs Werkzeug hat sich erledigt.
Habe einen Schlüssel im Netz gefunden/gekauft...

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 12. August 2018 10:25

Moin Moin !

Zitat:
Zwischenstand: Unterdruckpumpe einwandfrei.
Kein Kugellager-Schaden.
Zitat:
Aber im Zweiten Zylinder noch einen Schaden festgestellt: Brennerkuppe der Vorkammer weg

Tja , ich schrieb:
Zitat:
Alternativ:
U-Pumpenmembran verreckt , Öl angesaugt, Vorkammer geschmolzen und auf den Kolben gefallen

hast du den Schlauch zur Ansaugbrücke auf Öl kontrolliert? Der mündet gerade beim 2.ten Zyl. , weswegen meist dieserr Zyl. vom Membranschaden betroffen ist.

MfG Volker

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 12. August 2018 10:41

Hallo.
Guter Gedanke.
U-Pumpe auch pneumatisch einwandfrei.
Schlauch ist nicht schwarz.

Gruß Sascha

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: stekruebe (IP-Adresse bekannt)
Datum: 12. August 2018 12:33

Sascha Hahl schrieb:
-------------------------------------------------------
> Hallo.
> Guter Gedanke.
> U-Pumpe auch pneumatisch einwandfrei.
> Schlauch ist nicht schwarz.

Moin Sascha,
wirf mal einen Blick in deine Ansaugbrücke! Ist das Ansaugrohr - vor allem vor Zylinder 2 - auffällig ölig/schwarz, ist ein Membranschaden wahrscheinlich. Das muß sich in der Funktion der Unterdruckpumpe insbesondere im Anfangsstadium nicht bemerkbar machen.
Groets,
Stefan

Re: Motor geht bei Autobahnfahrt aus
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 12. August 2018 12:56

Werd es es überprüfen. ...
Danke für den Tipp

Gruß Sascha



/8-Forum is powered by Phorum.