Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Seiten: 12nächste Seite
Aktuelle Seite: 1 von 2
Vergaserproblem Wurde hier gepfuscht? 230.6
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 23. Februar 2019 20:56

Guten Abend liebe Strich 8 Gemeinde,

habe mir vor kurzem einen Kindheitstraum erfüllt und mir einen Strich 8 gekauft. Es ist ein 230.6 aus der Serie 1.5 geworden. Farbkombi ist außen Rot und innen Dattel Leder/Stoff. Als ich das Auto abgeholt habe war der Strich8 nicht fahrbereit.
Habe nun die komplette Zündung überholt und das Auto läuft wie am ersten Tag.

Nun zum Problem: Beim einlegen einer Fahrstufe würgt das Auto ab. Habe im Know-how die Zeichnungen des Doppelvergasers angeschaut, nur hab ich das Gefühl, bei mir fehlt etwas oder ich hab einen anderen Vergaser. Aber habr etwas entdeckt, das mich stutzig macht.

Ich hänge einige Bilder an, hoffe ihr könnt mir helfen.


Vielen Dank im Voraus
https://www.bilder-upload.eu/bild-54f45a-1550951646.jpeg.html
https://www.bilder-upload.eu/bild-e7bb36-1550951681.jpeg.html

Liebe Grüße

George

Re: Vergaserproblem Wurde hier gepfuscht? 230.6
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 23. Februar 2019 21:32

Willkommen George in der /8-er Gemeinde.

Und auch noch 'nen 230.6-er top

Nun zu Deinem Vergaserproblem.

Dieser kleine Stutzen mit "Abschlussschraube" ist vermutlich nicht der Grund, dass Dein Motor beim Einlegen einer Fahrstufe abstirbt.
Soweit sich aus dem Foto (wo das grüne Gekritzel drin ist) leider nur bedingt erkennen lässt, hat da jemand gebastelt und einen Unterdruckanschluss im Annsaugbereich des hinteren Vergasers nachgerüstet und sodann zugemacht.
Wozu?: Keine Ahnung.

Aber das sollte nicht der Grund fürs Absterben sein.

Da Du vom Einlegen einer Fahrstufe sprichst, nehme ich an, dass Dein Auto ein Automatic Getriebe hat.

In so einem Fall müsste eigentlich am hinteren Vergaser eine Unterdruckdose für die Leerlaufanhebung vorhanden sein. So eine habe ich aber an Deinen Fotos nicht gesehen.

Die Funktion dieser Unterdruckdose ist in unserem /8-KnowHow unter diesem LinkDeal beschrieben.

Wenn diese Dose bei Deinem Auto fehlt, wäre das nicht original und dann auch die Ursache fürs Absterben beim Gang einlegen.

Also bitte Info, ob bei Dir diese Dose vorhanden ist oder tatsächlich fehlt.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem Wurde hier gepfuscht? 230.6
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 23. Februar 2019 22:50

Hi Helmut,
Ja es handelt sich um ein Automatikgetriebe.
Komisch ist auch, dass dieses Auto kein Zündsteuergerät hat sondern mit einem Zündunterbrecher läuft. Kollegen meinten, dass die 230.6 ein Transistorsteuergeraet haben.
Mein Vergaser sieht am Gasgestänge ein bisschen anderst aus als auf den Bildern im Know-how.
Eine Unterdruckdose habe ich leider nicht gefunden am hinteren Vergaser.

Hab noch ein Bild hinzugefügt. Kann erst später in der Halle weitere Bilder schießen.


Vielen Dank im Voraus!
https://www.bilder-upload.eu/bild-4d4c18-1550958590.jpeg.html

Re: Vergaserproblem Wurde hier gepfuscht? 230.6
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 24. Februar 2019 09:34

Moin,

die Ratschläge deiner Kollegen kannst du vergessen. Ich will denen nicht den Sachverstand absprechen, nur beim älteren Mercedes mit ihrer "Meinung" zurück halten. Helmut hat dich schon gut beraten. Wahrscheinlich wurde deine Vergaserbank getauscht oder nicht wieder richtig zusammen gebaut. Vielleicht war man auch der "Meinung", die Leerlaufanhebung braucht man nicht.
In diesem Beitrag kann man die Unterdruckdose sehr schön sehen: [www.strichacht-forum.de]. Im letzten Bild ist die neue blanke Dose am hinteren Vergaser gut zu erkennen, (Sieht von der Seite aus wie ein UFO). Um diesen Blick zu haben, muß allerdings der Luftfilter runter. Und wer weiß, vielleicht ist dort auch das Motorsteuergerät versteckt.

Gruß Lars

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 24. Februar 2019 10:59

Also wenn diese Leerlaufanhebungsunterdruckdose fehlt, dann hat Dein Automatic bestimmt Schwierigkeiten anzubleiben, wenn Du 'nen Gang aus Parken oder Neutral einlegst.

Selbst mit der Unterdruckdose tun sich manche Automatic Autos schwer den Motor am Leben zu erhalten, wenn ein Gang eingelegt wird.
Die Automatic "bremst" nämlich beim Einlegen eines Ganges den Motor initial ziemlich stark ab. Insbesondere wenn der Motor und das Getreibe noch kalt sind.
Da muss dann nicht nur die Einstellung der Unterdruckdose stimmen sondern auch die Gesamteinstellung der Vergaser.

Eine Warnung: Einstellungen an den Zenith Vergasern sollten nur vorgenommen werden, wenn man sich damit auskennt. An der ein oder anderen Einstellung "dran rumdrehen" kann einen schnell ins Nirwana führen.Schock

Wir haben hier im /8-KnowHow einige Infos zu den Vergasern. Hier guckenDeal
Sieht anfangs erschreckend kompliziert aus, aber man kann sich systematisch einarbeiten.
Die Liebe zu den Zenithen kommt nicht auf den ersten Blick sondern wächst erst mit deren Verständnis.

Meine Empfehlung: Studiere erst mal die Vergaser ohne dran was zu machen.
Und gib halt mit dem Fuß ein wenig mehr Gas bevor Du einen Gang einlegst.

Und von "Motorsteuerung" beim 230.6-er habe ich so noch nix gehört. Mein früherer 230.6er BJ 72 mit Automatic hatte einen mechanischen Zündkontakt. In meinem jetzigen 230.6 BJ 71, manuelle Schaltung, ist eine zündkontaktlose BOSCH Hochleistungszündanlage nachgerüstet. Die hat aber keinerlei Motorsteuerungsfunktion sondern sorgt lediglich für stabilere und zuverlässigere Zündverhältnisse.

Und noch was: Die Benzinleitung zwischen Deinen beiden Vergasern ist ein Gummischlauch mit äußerem Gewebegeflecht. Diese "historischen" Schläuche beginnen "gern" zu zerbröseln ohne dass man es vorher sieht und lecken dann Benzin. Vermutlich sind auch noch die anderen Benzinleitungen so ausgeführt.
Meine Empfehlung: Austauschen gegen Schläuche wo das Gewebe außen von Gummi ummantelt ist. Siehe hierzu diese AnleitungDeal

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 24. Februar 2019 16:09

Vielen Dank für die Antworten. Hab euch paar neue Fotos geschossen von den Vergasern.
Falls diese Unterdruckdose fehlt, kann man die wieder nachrüsten?
Sieht das Gestänge für euch nicht etwas abgeändert aus?

Ich hoffe ihr erkennt was auf den Bildern. 👍🏽

https://www.bilder-upload.eu/bild-83f4b1-1551020588.jpeg.html
https://www.bilder-upload.eu/bild-57e260-1551020624.jpeg.html
https://www.bilder-upload.eu/bild-b694ff-1551020669.jpeg.html
https://www.bilder-upload.eu/bild-991dc8-1551020698.jpeg.html

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 24. Februar 2019 18:15

George47 schrieb:
-------------------------------------------------------
> Vielen Dank für die Antworten. Hab euch paar neue
> Fotos geschossen von den Vergasern.
> Falls diese Unterdruckdose fehlt, kann man die
> wieder nachrüsten?
> Sieht das Gestänge für euch nicht etwas abgeändert
> aus?
>
> Ich hoffe ihr erkennt was auf den Bildern.
> 👍🏽
>
> [www.bilder-upload.eu]
> 8.jpeg.html
> [www.bilder-upload.eu]
> 4.jpeg.html
> [www.bilder-upload.eu]
> 9.jpeg.html
> [www.bilder-upload.eu]
> 8.jpeg.html


Mit der Unterdruckdose am hinteren Vergaser allein ist es nicht getan, es braucht auch einen anderen Betätigungshebel (in den die Betätigungsstangen eingehängt sind), es muß dann auch eine Unterdruckleitung aus der Dose hinunter zum Vergaserfuß gelegt werden (dort wo das Schlauchende mit dem Schräubchen drinne angesetzt ist.

Dose und Hebel wird man nicht mehr neu bekommen, fürchte ich.
Da wirst Du bei den üblichen Teilehökern nachfragen müssen.

Evtl. kann Bob Tyler oder Günter Lehmann (ist im vdh-Forum unterwegs) helfen.

Am rechten Vergaser scheint mir auch was mit der Betätigung des Schwimmerkammer-Belüftungsventils nicht zu stimmen, die Betätigungsplatte des Hebels steht sehr weit vom Ventil weg.

Die Betätigungsstangen aus Blechprofil sind übrigens original.

Um zu wissen was für Vergaservarianten eingebaut sind, schau mal auf die Blechfähnchen oben an den Vergaseroberteilen.

Der vordere für den 230 Automatic ist ein E 16145
Der hintere für den Automatic ist ein E 16147.

Je nachdem was Du für Vergaser Du von einem anderen Modell drauf hast, wird die Bedüsung auch nicht passen und müßte korrigiert werden.

Insgesamt sehe ich da eine kleine Baustelle.
Aber arbeite Dich in Ruhe in die Materie im knowhow ein, erst dann schrauben...

Und vor allem laß niemand dran herumfrickeln, der keine Ahnung davon hat (davon gibt es leider viele...).

Ansonsten: einfach hier fragen.
Wird schon..

KL

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 24. Februar 2019 18:17

Also die Anhebung fehlt. Den Unterdruckanschluß dafür hast du schon gefunden, weil kann man nachrüsten.
So wie es für mich aussieht sind beide Vergaser unterschiedlich. Aber das kann täuschen, Foto eben. Man müßte mal die Lufttrichter messen. Für mich scheint es sich um einen 230er und einen 250er Vergaser zu handeln. Wie geschrieben, kann mich auch täuschen.
Den Verbindungsschlauch zwischen den Vergasern solltest du wechseln. Da sollte man nicht sparen, auch wenn der vorhandene Schlauch noch ziemlich neu ist. Der ist raufgewürgt. Schlecht gemacht.
Hat die Strebe zum Träger einen Knick, oder täusche ich mich da.

Gruß Lars

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 24. Februar 2019 19:21

Hallo

Die Verbindungstangen schauen auch irgendwie selber gemacht aus... Das sind bei mir Runde Standen mit Kugelköpfen...

Hier gleich auf dem ersten Bild zu sehen:

[www.bobs-services.de]

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 24. Februar 2019 22:36

nein die sind definitiv original...

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 25. Februar 2019 21:39

Habe heute einen Vergaser im Kofferraum entdeckt. Ohje. Hab nach den Teilenummern gesucht, aber leider nichts gefunden.
Das mit dem 250er Vergaser kann wirklich sein.
Habe ein Angebot bei ebay gefunden. Wäre das vielleicht eine Möglichkeit?

Link: [rover.ebay.com]

Vielen Dank für eure Hilfe!

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 25. Februar 2019 22:14

Mach mal foto vin dem Vergaser aus dem Kofferraum

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 25. Februar 2019 22:57

Hier sind paar Bilder vom Vergaser der im Kofferraum lag:
https://www.bilder-upload.eu/bild-3371eb-1551131733.jpeg.html
https://www.bilder-upload.eu/bild-c63e11-1551131778.jpeg.html
https://www.bilder-upload.eu/bild-e622f6-1551131815.jpeg.html

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 25. Februar 2019 23:10

uiui, was für eine Grotte...

Kann man vergessen...

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 25. Februar 2019 23:13

die Vergaser auf ebay gehen die auch nicht weiter, hier fehlt die Leerlauf Anhebung ebenfalls...

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 26. Februar 2019 09:08

Karl-Ludwig schrieb u.a.:
-------------------------------------------------------

> Um zu wissen was für Vergaservarianten eingebaut
> sind, schau mal auf die Blechfähnchen oben an den
> Vergaseroberteilen.
>


Hallo George,

beantworte doch bitte mal obige Frage von Karl-Ludwig.

Deine Fotos zeigen an jedem Vergaser das entsprechende Blechfähnchen. An beiden Vergasern hängen diese Fähnchen in Fahrtrichtung links.

Am Fähnchen des vorderen Vergasers meine ich z.B. u.a. eine eingestanzte "11" zu erkennen.

Dann kann man weiter beraten.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 26. Februar 2019 10:14

Hallo George,

auf diesem Bild (Quelle: EBAY Angebot) kannst du mal besser erkennen, wie die Unterdruckdose typisch am hinteren Vergaser sitzt.

Da ist auch der Hebel für die Betätigung der Drosselklappe mit einem Anschlag für den Stößel der Unterdruckdose ausgestattet.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 26. Februar 2019 10:57

Für Automatic ab Januar 1971

gelten die Nummern

E 16637 vorne

E 16639 hinten

Das dürfte dann auch für Dein Baujahr gelten

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 26. Februar 2019 12:36

Danke schonmal für eure Hilfe.
Meint ihr diese Blechfähnchen? (Bild angehängt)

Liebe Grüße

https://www.bilder-upload.eu/bild-e50094-1551180931.jpeg.html

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 26. Februar 2019 13:52

genau die...

Re: Vergaserproblem, Wurde hier gepfuscht: Leider ja
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 26. Februar 2019 20:36

Habe die Nummern auf den Blechfähnchen entziffert.

Vorderer Vergaser: 0010717801
Hinterer Vergaser: 0010717701

Hoffe ihr könnt damit was anfangen.

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 26. Februar 2019 22:50

George47 schrieb:
-------------------------------------------------------
> Habe die Nummern auf den Blechfähnchen
> entziffert.
>
> Vorderer Vergaser: 0010717801
> Hinterer Vergaser: 0010717701
>
> Hoffe ihr könnt damit was anfangen.

Hallo George,

Deine Vergaser stammen entweder aus einer großen 230-er Heckflosse oder aus einem sehr frühen /8..

Ruf mal diese Tabelle vom Vergaserspezi Ruddies/Berlin auf: Tabelle

Dort findest Du Deine Teilenummern im ersten Block für die 230S Heckflosse, BJ 9/65 bis 1/68 in der 2. und 4. Zeile unter Typenschild/ Fabriknummer/Kennzeichnung. Dort waren die Zenithe auch schon drin.
Die /8 6-Zylinder Motoren sind im Grunde eine Weiterentwicklung der Heckflossen-Motoren. Deshalb sind die Zenith Modelle da auch drin.

Und weiter unten findest Du die nochmal unter 230/8 W114, in mehreren Positionen bei sehr frühen /8-ern.
Außerdem noch unter 230/8 W114 Autom. + AC den Typ 0010717701, auch für frühe /8-er.

Was ist den Dein /8-er genau für ein Baujahr. Wenn er Serie 1,5 ist, dann hat da jemand alte, frühere Vergasertypen eingebaut.

Darüber müssen wir mal nachdenken.

Vielleicht kann ja Karl-Ludwig was dazu sagen...

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 26. Februar 2019 23:38

Das ist ja wirklich interessant. Bei dem Auto überrascht mich nichts mehr nixweiss
Baujahr ist 1973.
Also kommt nur mir das komisch vor mit den alten Vergasern?

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 27. Februar 2019 08:58

Guten Morgen George,

bei näherer Betrachtung wirds noch obskurer:

Karl-Ludwig schrieb ja schon mal:
Der vordere für den 230 Automatic ist ein E 16145 
Der hintere für den Automatic ist ein E 16147. 


AAABER in Ruddies Tabelle (im gelben Teil der Tabelle):

Ein E 16145 entspricht 7.16145.00 A0010717701 E16145 für Vorne
ein E 16147 entspricht 7.16147.00 A0000703204 E16147 für hinten und Automatic

Wenn Dein vorderer Vergaser die Nummer A0010717801 hat, dann müsste er eigentlich ein hinterer aus einem frühen nicht Automatic Auto sein.
Da er aber ein Benzin-Rücklaufventil hat ist er von da her ein vorderer.
Da wurde irgendwie wild umhergetauscht. Evtl. wurden auch nur Oberteile oder gar nur die Fähnchen getauscht.

Na ja, und der A0010717701 müsste der vordere sein. Deiner scheint mir aber keinen (stillgelegten) Anschluss für ein Rücklaufventil zu haben. Insofern gilt das vordem Gesagte. Das Unterteil dieses Vergasers hat aber den Unterdruckanschluss für die Unterdruckose, also ist es eines für einen hinteren Automatic Vergaser.

Alles in allem ein ziemlicher Verschnitt (Weinkenner sagen Cuvee) von VariantenSchock.

Wie auch immer, im Prinzip funktionieren die Vergaser ja in Deinem Auto.
Bleibt die Frage, ob an deinem aktuellen hinteren Vergaser überhaupt eine Nachrüstbarkeit für die Unterdruckdose und die dazu andere erforderliche Hebelmimik für die Drosselklappe besteht.nixweiss

Hab leider keinen Automatic mehr, sonst könnte ich da weiter forschen.

Gibts noch 'nen guten Rat anderer /8-Kollegen??!!

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 27. Februar 2019 10:17

Ich lese das ebenso wie Helmut und ziehe folgende Schlüsse daraus:

1. Die Vergaserbank gehört definitiv nicht zu Deinem Fahrzeug, sondern wurde (warum auch immer) nachgerüstet. Herkunft hat Helmut bereits beschrieben.

2. Es sind INAT 35/40.Damit stimmt schon mal die Grundkonfiguration für Dein Fahrzeug.

3. Es sind Vergaser für den Mercedesmotor M 180. Die Opel- und BMW-Versionen dieser Vergaser sind z.T. deutlich anders.

3. Es sind Vergaser für ein Fahrzeug mit Schaltgetriebe, das läßt sich allerdings durch Nachrüstung der Drehzahlanhebung am hinteren Vergaser technisch lösen.

4. Soweit mir bekannt, gibt es bei INAT 35/40 keine Versionsunterschiede hinsichtlich der Drosselklappendurchmesser. Die haben alle 24 mm in der ersten Stufe und 28mm in der zweiten Stufe, der Venturi-Durchmesser ist ja mit 35 bzw. 40 mm bei allen gleich, das sagt schon der Name.

Im knowhow sind Bedüsungstabellen drin für 230/8 und 250 S, die unterscheiden sich geringfügig.

Es ist auf jeden Fall nicht verkehrt, sich bei den vorhandenen Vergasern über die Bedüsung klar zu werden; ob ggf. eine Angleichung an die 230/8-Bedüsung vorzunehmen wäre, sollte man dann mit Vergaserspezialisten z.B. Tyler abklären.
Du kannst auch mal den Albert Gerold im vdh-Forum kontaktieren, der kennt die Vergaser vor allem aus den Flossen und hat evtl. auch Erfahrungswerte zur Bedüsung. evtl. kann der ja auch mit der Anhebung weiterhelfen.

Noch ein Hinweis: die Anhebung wurde auch bei Fahrzeugen mit Klimaanlage verbaut...

KL

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 27. Februar 2019 10:21

Ich nochmal.

George, wenn Du dir in diesem Link das dritte Bild von oben anguckst, siehst du einen "Exploded View" von einem hinteren Vergaser mit Unterdruckdose.

Die Dose hat dort die Nummer 410 und der Halter dafür die Nummer 412.

Weiter unten kommen dann die Mercedes-Teilenummern zu den Teilen.

Übrigens bietet die Vergaser Werkstatt in Babenhausen im spanischen EBAY einen neuen hinteren Vergaser an, der bei Dir passen könnte: Vergaser.

Und auf dem deutschen EBAY findest Du hier einen kompletten gebrauchten Vergasersatz für einen 230.6 Automatic.
Dieser ist auch in Ruddies Liste für den "230/8 W114 Autom + AC BJ 1.71 bis 10.76" aufgeführt. Zu vertretbarem Preis.
Würde also bei Dir passen.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 27. Februar 2019 10:42

ZU Helmuts Hinweisen weiter oben:

die Nachrüstung der Unterdruckdose für die Drehzahlanhebung ist plug & Play, man braucht die Dose mit Haltewinkel, 1 Schraube, 1 Betätigungshebel mit der Anschlagnase für den Unterdruckkolben, die Unterdruckleitung, fertig.

Rücklaufleitung und Rücklaufventil sind am vorderen Vergaser auf den Bildern erkennbar vorhanden, die Einstellung scheint aber nicht zu stimmen, sieht so aus, als wäre die Einrichtung absichtlich stillgelegt. Das müßte funktionsgeprüft und nachjustiert werden.

Ich würde auch nicht von vorneherein gleich einen anderen Vergaser kaufen, das sind alles alte Schätzchen, wer weiß was die für Probleme haben.
Ich würde zunächst die Aufarbeitung der vorhandenen prüfen wie beschrieben...



2-mal bearbeitet. Zuletzt am 27.02.19 10:47.

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 27. Februar 2019 17:55

Hallo

Nur als kleinen Zwischenruf:

"Was ist den Dein /8-er genau für ein Baujahr. Wenn er Serie 1,5 ist, dann hat da jemand alte, frühere Vergasertypen eingebaut."

Das Auto ist ja Baujahr 73. Die Vergaser wären dann ein früheres Baujahr.

Aber ist der Motor denn überhaupt original?
Vielleicht ist ja auch ein Motor aus einem frühren Baujahr drin, und damit die Vergaser wiederum im Baujahr passend??

Michael

Re: Vergaserproblem, Au weia kopfkratz
geschrieben von: George47 (IP-Adresse bekannt)
Datum: 27. Februar 2019 19:27

Vielen Dank für eure Hilfe!
Nur macht mich die Aussage vom Michael stutzig.
Wo finde ich denn den Motorcode?
Kann echt sein, dass ein anderer Motor verbaut ist. Es ist auf jeden Fall ein 6Zylinder. Bei dem Auto überrascht mich nichts mehr so schnell.

Vielen Dank! Bin euch echt für eure Hilfe dankbar.

P.s. Gibt es irgendwelche Adressen um Ersatzteile für den Vergaser zu kriegen? Hab bei ebay ein Angebot bekommen. Lasse euch mal ein Bild zukommen.
https://www.bilder-upload.eu/bild-a57128-1551292022.png.html

Re: Vergaserproblem, Ersatzteilquellen
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 27. Februar 2019 22:29

In unserem "allwissenden" /8-KnowHow findest u.a. Du diesen LinkDeal.
Dort unter Abschnitt "10) Überholung Zenith INAT 35/40 und 35/42 Vergaser" viele gute Quellen.

Bobs Services ist einen ersten Versuch wert.

Ruddies Berlin hat umfassende Ressourcen - Kommunikation mit ihm ist nicht immer leicht.

Kannst sie aber alle abklappern.

Versuche doch erst mal die von Karl-Ludwig beschriebenen Teile für die Nachrüstung der Unterdruckdose zu bekommen und den hinteren Vergaser damit aufzurüsten.

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Seiten: 12nächste Seite
Aktuelle Seite: 1 von 2


/8-Forum is powered by Phorum.