Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Seiten: vorherige Seite12345nächste Seite
Aktuelle Seite: 4 von 5
Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 21. August 2020 15:40

hey, ich kanns absolut nachvollziehen, dass hier die Frage aufkommt, wie systematisch ich die Fehler ausgeschlossen habe.
Es ist aber leider so, dass Sachen die ich mehrmals für Gut befunden habe, plötzlich fehlerhaft sind, so wie der Zündfunke.

Es liegt definitiv am Zündfunken denn wenn ich in den Zylinder 4 und 5 reinleuchte so sind die nass.

Ich habe gestern das Zündkabel von Zylinder 6 mit dem von 5 gewechselt und Zylinder 5 hat weiterhin keinen Funken gehabt. Erst nachdem ich die Kerze mal etwas gereinigt habe, kam wieder ein Funke an der Spitze, auch wenn ich der Meinung bin dass er etwas schwach ist. Und sobald ich ihn gestern reingedreht habt, hat er wieder gar net gezündet. Irgendwas gefällt ihm net im Brennraum.

Druckverlustprüfung hat für alle Zylinder dasselbe ergeben. Leider war das Gerät etwas komisch und hat immer 40% angezeigt. Der Werkstattmeister meinte bei ihm war das auch so. Deshalb habe ich mir einfach selbst eins bestellt und teste es am Sonntag doch nochmal. Aber da der Kompressionstest zwar niedrig aber doch gleichmässig war, schiebe ich das erstmal beiseite mit dem Runternehmen vom Kopf.

Es scheint definitiv was mit der Zündung von Zylinder 4 und 5 nicht zu stimmen.
Ich habe schon 6 der alten Kerzen auf Zylinderstecker 5 gesteckt und alle hatten den Zündfunken sehr tief drin, quasi zwischen Elektrode und Gewinde.

Kann es am neues Gebiss liegen? Muss es evtl doch etwas nachgebogen werden mit dem Einstelldorn? Wobei ich mir denke, dass es dann alle Zylinder betreffen würde und nicht 2 Einzelne.

Ich hab das Gefühl wir sind jetzt wirklich sehr nah dran, dass das Motörchen wieder sauber läuft. Bloss komm ich etwas an die Grenze meines Laienwissens.kopfkratz

Sobald ich nämlich eine funktionierende Kerze (zB von Zylinder 2) nehme und aufs Kabel von Zylinder 5 stecke, kommt nur mässiger Funke. Aber auch am Kabel liegt es ja wie beschrieben nicht. Ich hab schon die Verteilerkappe begutachtet aber die sieht sehr neu aus, sowie der Finger. und auch alle 6 Pole gleichmässig.

Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 21. August 2020 16:23

Das Gebiss steuert deine Einspritzventile!
Damit hat dein Fehler nichts zu tun.
Markiere deine Kerzen 4,5 und vertauschen sie mit den anderen oder kaufe gleich 6 neue.

Viel Erfolg 🍀

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP

Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: sven.e. (IP-Adresse bekannt)
Datum: 21. August 2020 17:06

Das Gebiss hat mit dem elektrischen Zünden nichts zu tun, es wird nur von der gleichen Welle im Zündverteiler angetrieben/getriggert, welche ein Geschoss höher den Unterbrecher bewegt.

Wenn - wie Du schreibst - alle Kerzen (auch die von den sonst fein zündenden Zylindern) in den Steckern von Zyl. 4 und 5 ne schlechte Figur machen, dann kann es doch nur noch an den Steckern, Kabeln und/oder der ZV-Kappe liegen.

Nimm Kabel,Stecker und Kerze von einem guten Zyl. und steck sie in die Buchse von Zyl. 4 und dann 5 an der ZV-Kappe. Wenn sich dann dort auch nur ein mikriger Funken zeigt, dann liegts an der ZV-Kappe. Wenn aber normaler (guter) Funke, dann weisst Du, daß die Stecker/Kabel von 4 und 5 das Problem sind... und spätestens dann solltest Du vielleicht doch eventuell endlich ernsthaft in Erwägung ziehen, einen neuen Zündkabelsatz zu erwerben.... : )

Mercedes Benz 250CE AUTOMATIK /8 -> "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
Porsche 924 2.0 Liter, Sauger, Transaxle -> "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
Mitsubishi Pajero 2,5 Liter TD, V24, Pajero -> "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
Dieser Sammlung fehlt nur noch diese hier: Citroen "SM"

Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: Knut (IP-Adresse bekannt)
Datum: 21. August 2020 18:04

Und wenn Du schon die Kabel neu bestellst, vielleicht auch nochmal diese Empfehlung memorieren...

[www.strichacht-forum.de]

smile

Gruss

Knut

Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: Bandit (IP-Adresse bekannt)
Datum: 21. August 2020 20:33

Hallo Aend1,
wenn der Zündfunke so tief in der Zündkerze zum Gewinde und nicht zur Elektrode
überspringt, ist nach meinem Wissen die Zündkerze defekt. Du kannst die Zündkabel und die Zündkerzenstecker durchmessen die Zündkerzenstecker sollte einen Widerstand von Kiloohm haben.
Versuche das mal und erneuere die Zündkerzen wenn die mehrfach absaufen sind die meistens hin.
Viel Erfolg bei der Suche ich hoffe Du findest den Fehler schnell, habe auch eine 280E aber der ist umgebaut auf die Einspritzung vom 123er er hat das Gebiss nicht mehr und eine Elektronische Zündung daher habe ich diese Probleme nicht.

Gruß aus dem Tal
Jürgen

Re: Keramische Vorwiderstände bem M110 mit D-Jetronic
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 21. August 2020 21:03

Also heute lief er nach mehrmaligem Wechsel der Kerzen dann auf allen 6 Pötten.
Drehte endlich so hoch wie er soll. Allerdings hab ich gemerkt, dass er im Leerlauf nicht gut läuft. Zylinder 2 fängt erst ab ca 2000 und Zylinder 4 erst ab ca 3500 Umdrehungen an zu zünden. Gefahren bin ich auch, allerdings passiert bei Vollgas nicht sehr viel leistungsmässig. Ich komme wohl leider erst am Sonntag wieder dazu was zu machen. Aber da sollte ich evtl noch die Kerzen von Zylinder 4 und 2 durch andere ersetzen. evtl hilft das. Zudem krieg ich den nicht zum laufen bei 0 Grad Zündwinkel, da will er absterben, selst bei voll aufgedrehter Leerlaufschraube. Er schwankt auch bei 1000 Umdrehungen mit der Drehzahl etwas hin und her. Weiss net obs daran liegt dass er sich vorm Absterben retten will oder ob doch minimal Falschluft im Spiel ist.

Aber Fazit für heute: Erstmal mega happy, ihn endlich auf 6 Zylindern laufen gehört zu haben, Manno hat das gut getan.tanzen
Danke euch soweit für die Unterstützung und fürs Daumendrücken.
Ich lese alle Vorschläge und teste sie, soweit ich dazu komme =)
Den Link mit den Zündkerzen hab ich vorhin nur geschafft zu überfliegen. Hoffe morgen komme ich dazu. Schönes WE euch =)

Bevor in Deinem auto nich neue Zündkerzen...
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 22. August 2020 10:28

...drin sind, bringen weitere Ratschläge bzw. Experimente eher nichts.

Also "die richtigen Zündkerzen" nach /8-KnowHowDeal rein und dann erst gehts weiter.
Die Zündkerzen kosten nun wirklich nicht die Welt - und wenn Du die drin hast, dann weißt Du eines bestimmt: Die Zündkerzen sind definitiv nicht mehr die rätselhafte Quelle der Probleme.

Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Bevor in Deinem auto nich neue Zündkerzen...
geschrieben von: Knut (IP-Adresse bekannt)
Datum: 22. August 2020 12:55

Lieber Helmut, is doch mein Reden...Morgäääähn!

Und Aend1 hat ja auch versprochen, seine Hausaufgaben zu machen...

Aber es ist gut, wenn Du auch noch mal ordentlich Funken spruehen laesst!!!


smile

Knut

Re: Bevor in Deinem auto nich neue Zündkerzen...
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 22. August 2020 18:20

vor 3 Wochen hab ich ja beim Dealer meines Vertrauens 6 neue Kerzen geholt.
Laut Schein hat er mir die NGK BP6E empfohlen. Jetzt ist die Frage inwieweit die sich von den BP6ES unterscheiden und ob ich tatsächlich doch noch einen Satz BP6ES holen soll auf Nummer sicher.

Re: Bevor in Deinem auto nich neue Zündkerzen...
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 22. August 2020 21:40

Habe mich an das fehlende Massekabel erinnert, von dem ich nicht weiß wo es genau war. Habe beim Motorausbau zwar von jedem Lösen einer Schraube ein Foto gemacht, aber von dem wohl nicht.
Erkennt einer dieses Massekabel und weiß wo es befestigt wird?
https://i.ibb.co/BzndJN6/Massekabel.jpg

Evtl kommt es irgendwo an die Zündanlage und hilft dem Zündfunken

Re: Bevor in Deinem auto nich neue Zündkerzen...
geschrieben von: Knut (IP-Adresse bekannt)
Datum: 22. August 2020 23:31

Oh, na das sieht ja schon mal vielversprechend aus!

Bin gespannt, wo das hingehoert!!!

Vielleicht lohnt es sich an dieser Stelle auch einmal, ein bisschen fremdzugehen...

[sternzeit-107.de]


Ist schon 13 Jahre alt, aber macht ja nix, und vor allem gibt es ein Happy Aend!!!tanzen


Da tauchen noch einige moegliche Fehlerquellen auf...

Unterdruckschlauch, Stromversorgung DJet ab Batterie, Kondensator, gebrochenes

BatterieMASSEKABEL, Innenbeschichtung Verteilerkappe wars dann wohl...

Das wird schon!!!

Guten Aend zwinker noch wuenscht

Knut



1-mal bearbeitet. Zuletzt am 22.08.20 23:34.

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 23. August 2020 09:05

aend1 schrieb:
-------------------------------------------------------
> vor 3 Wochen hab ich ja beim Dealer meines
> Vertrauens 6 neue Kerzen geholt.
> Laut Schein hat er mir die NGK BP6E empfohlen.
> Jetzt ist die Frage inwieweit die sich von den
> BP6ES unterscheiden und ob ich tatsächlich doch
> noch einen Satz BP6ES holen soll auf Nummer
> sicher.

Hallo aend1,

BP6ES wären laut NGK-Katalog "die richtigen". Die wären das "Einsteigermodell". Sie haben keinen Entstörwiderstand ("not interference free").
Es gibt sie auch in der entstörten Version als BPR6ES. (Bei NGK weist das "R" vor der Zahl auf den Entstörwiderstand hin).

In dem Katalogaufruf findest du noch die "Luxus"-Version BPR6EIX mit der Iridium Mittelelektrode und einem Entstörwiderstand . Die Version nicht ganz billig.

Ordentlich zünden tun die BP6ES natürlich auch.
Bei der Fülle Deiner Motorlaufprobleme, würde ich daher erst mal die normalen BP6ES (bzw. BPR6ES) vorschlagen.

Wenn die auf verschiedenen Zylindern dann immer noch unterschiedlich stark zünden, kämen als nächstes doch alle Zündkabel zum Ersetzen dran, samt neuer Verteilerkappe.

Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 23. August 2020 10:14

ich werde heute einfach neue Verteilerkappe, neue Kerzen, also die BP6ES und neue Zündkabel bestellen. Dann wäre die Fehlerquelle eindeutig aus der Welt.

Könnt ihr ZÜndkabel empfehlen? Habe Gestern Abend auf die Schnelle auch welche für 250 Euro gesehen. Das ist ja mal Wucherspinn
Sind die mit Metallhülse oder ohne zu empfehlen? Gibt ja auch welche die man selbst auf die passende Länge pressen kann.

Achja wenn ein M110 Fahrer heute Lust hat bei sich in den Motorraum zu glotzen, um das Zuhause von meinem verirrten Massekabel zu finden, wäre ich sehr angetan =)

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: sven.e. (IP-Adresse bekannt)
Datum: 23. August 2020 17:54

Die Kabelsätze von Beru, NGK bewegen sich bei 75-95 EUR (einfach kugeln mit "280ce zündkabelsatz")
Ich habe mich für die mit Blechmantel (Hitzeableitung) entschieden, weil die vermutlich originalen von Bosch das auch drauf hatten...

Mercedes Benz 250CE AUTOMATIK /8 -> "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
Porsche 924 2.0 Liter, Sauger, Transaxle -> "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
Mitsubishi Pajero 2,5 Liter TD, V24, Pajero -> "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
Dieser Sammlung fehlt nur noch diese hier: Citroen "SM"

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: Knut (IP-Adresse bekannt)
Datum: 23. August 2020 18:25

Hi,

bei mir läuft so ein Massekabel von der Getriebeglocke rechts direkt hinter dem Motor zur rechten Stehwand (abgewinkelte Öse)...

Sieht zwar grösser aus, aber ich habe relativ kleine Hände...



1-mal bearbeitet. Zuletzt am 23.08.20 18:36.

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 23. August 2020 20:12

Hi Knut, du meinst sicher das?
https://i.ibb.co/FKd2xSp/Massekabel-Getriebe.jpg
fotos gratisDas ist in der Tat größer und ist montiert. Ich meine das was ich meine müsste irgendwo links vermutlich unter der Ansaugbrücke sein hmm

Knut schrieb:
-------------------------------------------------------
> Hi,
>
> bei mir läuft so ein Massekabel von der
> Getriebeglocke rechts direkt hinter dem Motor zur
> rechten Stehwand (abgewinkelte Öse)...
>
> Sieht zwar grösser aus, aber ich habe relativ
> kleine Hände...

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: Knut (IP-Adresse bekannt)
Datum: 23. August 2020 20:30

Ok das ist auch rechts, von unten kann ich grad nicht so recht schauen, und bei mir ist das auch anders verbaut. Sind auch andere Massekabel mit drauf.


Bei meinem klar von oben einsehbar. Aber Foto derzeit nur per whatsapp moeglich.

Wenn Du magst, per PN. Meiner ist BJ Ende 72.

Re: Bevor in Deinem Auto nicht neue Zündkerzen...
geschrieben von: hirschi 250 CE (IP-Adresse bekannt)
Datum: 26. August 2020 13:08

Hallo aend1,

am Rande:

Hat die Zündspule noch Ihre volle Kapazität ?

Grüße

aus Westberlin

vom

Hirschi

Jetzt bin ich doch leicht verwundert., wenn ich das lese...
geschrieben von: Karl-Ludwig (IP-Adresse bekannt)
Datum: 26. August 2020 16:07

...im Anfang hattest Du eher den Eindruck erweckt, als hättest Du die Zündungs-Basics bereits abgearbeitet...

Systematische Fehlersuche geht anders....

...dann wundert mich auch nicht, dass Du bei der Problemlösung nicht wirklich vorankommst...

...mit leicht hochgezogenen Augenbrauen

KL

aend1 schrieb:
-------------------------------------------------------
> ich werde heute einfach neue Verteilerkappe, neue
> Kerzen, also die BP6ES und neue Zündkabel
> bestellen. Dann wäre die Fehlerquelle eindeutig
> aus der Welt.
>
> Könnt ihr ZÜndkabel empfehlen? Habe Gestern Abend
> auf die Schnelle auch welche für 250 Euro gesehen.
> Das ist ja mal Wucher
> Sind die mit Metallhülse oder ohne zu empfehlen?
> Gibt ja auch welche die man selbst auf die
> passende Länge pressen kann.
>
> Achja wenn ein M110 Fahrer heute Lust hat bei sich
> in den Motorraum zu glotzen, um das Zuhause von
> meinem verirrten Massekabel zu finden, wäre ich
> sehr angetan =)

Zen and the Art of Motorcycle Maintenance
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 27. August 2020 07:29

Hallo

Lasst den Jung leben...

Er hatte ja neue Zündkerzen drin, die Kabel waren durchgemessen...

Ich denke das Problem ist im Laufe der Zeit übergelaufen. Zuerst sucht man natürlich etwas chaotisch. Vorallem bei einem Fehler, der auch noch sporadisch auftritt, was die Sache deutlich erschwert...

Dann sieht man ein, dass man grundsätzlicher an die Sache dran muss und bekommt ja auch hier den Hinweis systematisch zu prüfen.
Gleichzeitig kommen aber jede Menge kleiner Hinweise und Prüfoptionen die man ja auch alle mitnehmen wiill, und die Sache fängt an zu zerfasern. Hier und da fehlt dann mal die Möglichkeit eine Detailprüfung korrekt durchzuführen. Mal fehlt die Zeit, mal das Werkzeug, mal das Wissen...


Ich finde aend (wie heißt du eigentlich?) hat sich da schon bemüht und viel Einsatz gezeigt. Der Rest ist der nicht ganz unnormale Verlauf einer solchen Geschichte.

Sollten jetzt natürlich Zündkerzen und Kabel/Stecker als Ursache ans Licht kommen, wirds natürlich schon ärgerlich. Wir alle bekommen hier nochmal vorgeführt, wie wichtig System in der Fehlersuche ist, auch wenn es schwer fällt und es immer jede Menge Ablenkungen gibt...

Eine Erkenntnis, die wir theoretisch schon vorher hatten, aber das Leben spielt schon mal sein eigenes Spiel.

Buchtipp:
Zen und die Kunst, ein Motorrad zu warten
(Originaltitel: Zen and the Art of Motorcycle Maintenance) ist ein Werk des US-amerikanischen Autors Robert M. Pirsig aus dem Jahr 1974


Ne schöne Jrooß
Michael

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Verräter (IP-Adresse bekannt)
Datum: 27. August 2020 23:14

Ich verfolge diesen Beitrag mit großem Interesse auch wenn ich momentan keinen Doppelnocker mehr fahre. Ich erinnere mich zu einem Zeitpunkt auch sporadische Aussetzer zu haben, es war tatsächlich das Massekabel der Batterie, es war eine uralte altmodische Wegfahrsperre eingebaut (eine Unterbrechung mit Schlüssel), die war nicht gut angeschraubt. Nachdem ich sie entfernt hatte, den Kontakt mit dem Blech schön gereinigt hatte, lief er wieder wie ’ne eins.

Du hattest doch auch nach dem Massekabel gefragt, hat es was gebracht?

Viel Erfolg,
Kai

Kai

300SD, 12/80
Cherokee XJ, 04/00

www.mercedesstrichacht.wordpress.com

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: aend1 (IP-Adresse bekannt)
Datum: 28. August 2020 20:35

Das Massekabel habe ich immer noch nicht gefunden.

So sry dass ich mich so spät melde. Hatte die letzten 3 Tage nur 2-3 Stunden Schlaf, da ich den Benz zum Tüv vorbereitet habe.
Die neuen Zündkabel, Kerzen und Verteilerkappe haben den Motor erweckt. Wann da was kaputt gegangen ist weiss ich nicht, jedenfalls haben noch vor 4 Wochen alle Zylinder im Leerlauf gezündet.
Jetzt passt es auf jeden Fall. Habe heute Tüv und Eintragungen gemacht, und es passt alles. Bin zum ersten mal über 50kmh gefahren und etwas eigenartig finde ich die Drehzahl von 3500 1/min bei 100km/h. Ist das normal oder schaltet er net in den 4.? Ist ne 4 Gang automatik.
Kickdown geht auch net und aus der Lüftung kommt ständig warme Luft.
Aufm Weg vom TÜV (30km) ist der Wagen 2 mal ausgegangen mitten auf der Landstrasse. Ging erst nach ca 5min wieder an.
Hier mal paar Fotos vom TÜV und nachher bei ner Spazierfahrt
https://i.ibb.co/hLBWNZw/1598638893651.jpg
https://i.ibb.co/SKs7Cxh/1598638893640.jpg
https://i.ibb.co/drtxYHT/1598638893625.jpg
https://i.ibb.co/r4jTbh9/1598638893604.jpg

Jetzt mit TÜV und erster Ausfahrt !!!
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 29. August 2020 07:17

Hallo aend1

Applaus, Applaus

Hast ja viel an dem Auto gearbeitet in letzter Zeit und jetzt endlich TÜV!!
hüpf-freu prost


Heizung:
An der Stirnwand im Motorraum sitzen die Heizungsventile. Sie reglen den warmen Kühlwasserzufluss zur Heizung.

Diese kann man überholen: Im KnowHow steht wie es geht, Heizungsventile überholen

Die daran befestigten Drahtzüge gehen über den Kunststoffkasten des Heizungswärmetauschers (hinter der Mittelkonsole unterm Radio) zu der Bedieneinheit überm Radio

An der Bedieneinheit bricht im Verborgenen gerne mal ein Hebelchen ab. Oft ist aber nur ein Zug ausgehangen, oder falsch eingestellt.
Auch hierzu Hinweise im KnowHow: Bedieneinheit Heizung

Und das KnowHow bietet noch ein Dokument zur Einstellung der Bowdenzüge.

Es wird also demnächst kalt werden, in deinem Auto...

Ne schöne Jrooß

Michael

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. August 2020 09:57

Erstmal herzlichen Glückwunsch zur Fehlerfindung hinsichtlich Motorlauf.

Kick down wird gesteuert elektrisch und mechanisch.
Vom Gasgestänge geht eine Regel Zange zum Getriebe. Eventuell ist diese ausgehängt oder zu lang eingestellt....
Unter dem Gaspedal sitzt ein Druckschalter.
Der ist evtl. defekt, der Teppich verhindert das betätigen oder das Gasgestänge ist so verstellt, daß er noch betätigt werden kann.
Unter dem Auto Stecker ab Ohmmeter drauf und zweite Person des Pedal treten lassen.
Deine Heizung kannst Du auf die schnelle im Motorraum abstellen - Hebel am Heizungsventil einfach nach vorne drücken.

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 29. August 2020 11:04

Servus Aend

Die 4 Gang automatic fährt eigentlich auf Stufe D im 2. Gang an bzw. schaltet sofort nach dem anfahren in den 2. dann wird ab ca. 50 schon der 4 Gang eingelegt.
Ich habe gehört das die 280er Motoren relativ hoch drehen. So könnte das mit 3500 bei 100km/h schon hinkommen.
Evtl. ist auch ein falsches Differential verbaut.

Gruß

PEter

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 29. August 2020 11:09

aend1 schrieb u.a:
-------------------------------------------------------

> etwas eigenartig finde ich die Drehzahl von 3500 1/min
> bei 100km/h. Ist das normal oder schaltet er net
> in den 4.? Ist ne 4 Gang automatik.

Die hohe Drehzahl ist normal. Und somit fuhrst du auch im 4. Gang.
Die damaligen Benziner-Motoren waren nun mal auf hohe Drehzahlen ausgelegt.

Und ich freue mich, dass ich Dir mit meiner hartnäckigen Empfehlung zu den richtigen Zündkerzen, Zündkabel und Verteiler tatsächlich geholfen habe.

Welche NGK Zündkerzen hast du nun drin?

Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 29. August 2020 15:08

(280smile
Bei 140km/h liegt die Drehzahl beim Automatik bei 4300 U/min beim Schalter 4000 U/min.


Hab ich in einem anderen Beitrag zu Lautstärke und Drehzahl gefunden .....
Vielleicht hilfts ja weiter, Kopfrechner vorraus

@ aend1: Schaltpunkte bei Automatic-Getriebe
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 29. August 2020 21:47

Werter Namenloser,

guck in diese Tabelle, dann kannst Du mal - jetzt wo Dein Auto endlich läuft - bei Probefahrten die Schaltpunkte checken.

PS: Wenn Du weiterhin namenlos bleibst: sag nix mehr.

Sternengrüße
Helmut 230.6
Homepage Helmut 230.6

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: sven.e. (IP-Adresse bekannt)
Datum: 30. August 2020 14:39

Gratulation aend1!

Anregung an die Moderation. Wäre diese Odyssee nicht wert in einem entsprechenden Beitrag (bspw. mit dem programmatischen Titel: wer viel misst, misst Mist...) im KnowHow gelinkt zu werden.
Wie beschrieben, hatte auch ich monatelang gesucht und die abstrusesten Theorien entwickelt, weil ja die Prüfung und Messung der Kabel, Stecker und Kappe der Zuündanlage keine Auffälligkeiten zeigten.

Hinkünftig würde man Leidgeprüften und dementsprechend Frustrierten die Lektüre dieses Freds nahelegen können in der Hoffnung, daß diese eher Bereitschaft zeigen, ihren "Messungen" und der daraus abgeleiteten Meinung "Durchgang überall einwandfrei, daher kein Problem von Kerze, Stecker, Kabel, Verteilerkappe und Verteilerläufer." mit gesundem Mißtrauen zu begegnen...
Denn meine Haltung vor ca. 5 Jahren war von Anfang an bis zum Einau von Neuteilen ähnlich: "Warum soll ich den zwar gutgemeinten Ratschlägen folgen und diese Teile auf Verdacht erneuern, wenn doch die Messungen mit unterschiedlichsten Instrumenten deutlich zeigen, daß die Verbindungen einwandfrei sind?"

Quintessenz: Nur weil eine Duchgangsmessung positiv ausfällt, bedeutet dies noch nicht, daß die Leitung/Verbindung/Schaltkreis intakt ist. Selbst wenn ein Widerstand mit 0 Ohm (oder dem Sollwert) gemessen wird, bedeutet das noch nicht, daß dort auch genug Strom fließen kann.

LG
Sven

ps: Auch wenn mir die Felgen ein gerüttelt Maß an Gewöhnungsaufwand abnötigen, Dein Wagen sieht klasse aus! Überrascht bin ich bei den Außenspiegeln in Kombination mit den Dreiecksfenstern, Lenkrad und den Heckleuchten, gabs das so original?

Mercedes Benz 250CE AUTOMATIK /8 -> "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
Porsche 924 2.0 Liter, Sauger, Transaxle -> "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
Mitsubishi Pajero 2,5 Liter TD, V24, Pajero -> "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
Dieser Sammlung fehlt nur noch diese hier: Citroen "SM"



1-mal bearbeitet. Zuletzt am 30.08.20 14:46.

Re: Zen and the Art of Motorcycle Maintenance
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 30. August 2020 15:40

Na so ganz scheint das Problem ja noch nicht behoben zu sein..
Er schreibt das der Wagen auf 30Km Probefahrt 2 Mal ausgegangen ist...
Irgendwas scheint noch zu mucken...

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Seiten: vorherige Seite12345nächste Seite
Aktuelle Seite: 4 von 5


/8-Forum is powered by Phorum.