Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Keine Leistung
geschrieben von: Achim Bartsch (IP-Adresse bekannt)
Datum: 20. November 2020 12:02

Hallo zusammen,

bin jetzt neu dabei.

Mein /8, 220 Benzin, Bj. 68 verliert plötzlich Leistung.

Er springt gut an, dreht gut hoch, nach kurzer Zeit fällt die Leistung ab und man kann Vollgas geben, und der Motor dreht nicht höher als 2000 U/min, auch im Leerlauf (geschätzt).

Das Fz hat auch eine Gasanlage. Beim Fahren auf Gas zeigen sich dieselben Probleme. Deshalb kann es meiner Meinung nach nicht an Benzin oder Gaszufuhr liegen.

Alles elektrische ist getauscht, von der Kerze über Kontakte bis zur Zündspule.

Wer weiß hierzu was zu sagen - spekulieren.

LG vielen Dank

Achim

Re: Keine Leistung
geschrieben von: DerKlausAusStuttgart (IP-Adresse bekannt)
Datum: 20. November 2020 19:38

Hallo Achim.
Wirklich ALLE Zündungskompomenten (Kabel, Verteilerfinger, Verteilerkappe, Kondensator) getauscht? Ist der Vorwiderstand vor der Spule i.O? Kommt, wenn Du vor dem Vorwiderstand und gegen Masse misst, die Bordspannung an?
Ich kenn mich mit Gasanlagen nicht aus, nehme aber mal an, dass die Luft da trotzdem noch durch den Vergaser durch muss, richtig? In dem Fall könnte es eine gerissene Hauptmembran im Stromberg sein. Dann hebt der Kolben im Vergaser nicht mehr und gibt somit keinen Querschnitt frei.

Grüße,
Klaus


Achim Bartsch schrieb:
-------------------------------------------------------
> Hallo zusammen,
>
> bin jetzt neu dabei.
>
> Mein /8, 220 Benzin, Bj. 68 verliert plötzlich
> Leistung.
>
> Er springt gut an, dreht gut hoch, nach kurzer
> Zeit fällt die Leistung ab und man kann Vollgas
> geben, und der Motor dreht nicht höher als 2000
> U/min, auch im Leerlauf (geschätzt).
>
> Das Fz hat auch eine Gasanlage. Beim Fahren auf
> Gas zeigen sich dieselben Probleme. Deshalb kann
> es meiner Meinung nach nicht an Benzin oder
> Gaszufuhr liegen.
>
> Alles elektrische ist getauscht, von der Kerze
> über Kontakte bis zur Zündspule.
>
> Wer weiß hierzu was zu sagen - spekulieren.
>
> LG vielen Dank
>
> Achim

Re: Keine Leistung
geschrieben von: ktc (IP-Adresse bekannt)
Datum: 20. November 2020 19:41

Servus,

fällt mir dazu ein:
- was für Kerzen und wie sieht das Kerzenbild aus?
- Kompression prüfen
- ggf Druckprüfung
- Benzinpumpe
- Vergaser prüfen auf Undichtigkeiten/Falschluft, festsitzende Düsennadeln, Schwimmer.

Grundsätzlich halte ich Gasanlagen gerade bei so alten Motoren für zweifelhaft. Die Verbrennung ist wesentlich heißer und belastet vor allem Ventile und deren Sitze stark.

*-Gruß
Thomas

Re: Keine Leistung
geschrieben von: ktc (IP-Adresse bekannt)
Datum: 20. November 2020 19:45

DerKlausAusStuttgart schrieb:
-------------------------------------------------------
In dem Fall könnte
> es eine gerissene Hauptmembran im Stromberg sein.

>

Da hat er freilich recht! smile
Erster Ansatzpunkt und am einfachsten zu prüfen.

*-Gruß
Thomas

Re: Keine Leistung
geschrieben von: Henry72 (IP-Adresse bekannt)
Datum: 21. November 2020 09:49

mal den Zündzeitpunkt überprüfen. auch bei 3000u/min

Re: Keine Leistung
geschrieben von: Achim Bartsch (IP-Adresse bekannt)
Datum: 22. November 2020 10:00

Guten Morgen ins Forum,

es ist die Membran im Stromberg. Mehrere Risse.
Danke an Chris03 und andere.

Achim

Re: Keine Leistung
geschrieben von: DerKlausAusStuttgart (IP-Adresse bekannt)
Datum: 22. November 2020 14:53

Wunderbar. Das war die einfachste Variante. Dann viel Spaß beim (wieder) Gas geben!

Grüße,
Klaus



/8-Forum is powered by Phorum.