Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Getriebeausbau w114
geschrieben von: Tasmania/8 (IP-Adresse bekannt)
Datum: 29. Dezember 2020 17:04

MB 250 w114 1970
Getriebe Nr. 1142700101

Grüßt euch,

nachdem ich nun mit Sicherheit sagen kann das meine Probleme bezüglich des Ausfalls aller Vorwärtsgänge mit dem Getriebe selbst zutun haben muss, entschied ich mich jenes auszubauen. Dabei habe ich mich an die Anleitung vom Werkstatthandbuch gehalten.

Nun ist es leider so, dass sich das Getriebe einfach nicht nach hinten wegschieben lässt. Alle Schrauben sind draußen. Welle gelöst und nach hinten geschoben,.. etc.

Auch hebeln hat bislang keinen Erfolg gebracht.

Hat jemand vielleicht schonmal ähnliches gehabt oder einen Rat?

Vielen Dank!

Re: Getriebeausbau w114
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 29. Dezember 2020 18:13

Moin,

sind denn die Wandlerschrauben gelöst? Habe ich jetzt nicht rauslesen können.

Vorsicht mit dem Wandler. Der kann auch mal unvermittelt beim Ausbau aus dem Getriebe raus fallen. Wenn dann ein Fuß zwischen Werkstattboden und Wndler ist, geht es ab ins Krankenhaus.

Ansonsten würde ich sagen: Getriebe verkantet. Hinten mehr anheben.

Und Achtung: Automatik zu Schaltgetriebe = + 40kg ! Wobei das Öl wohl schon raus ist, dann sind es paar Gramm weniger.

Gruß Lars

Re: Getriebeausbau w114
geschrieben von: Tasmania/8 (IP-Adresse bekannt)
Datum: 29. Dezember 2020 18:19

Grüß dich Lars,

alle 6 Schrauben vom Wandler zur Mitnehmerscheibe sind gelöst.

Ich sehe zwar keine Notwenigkeit aber muss ich den Anlasser vielleicht auch demontieren?

Re: Getriebeausbau w114
geschrieben von: Mirus (IP-Adresse bekannt)
Datum: 02. Januar 2021 19:56

Tasmania/8 schrieb:
-------------------------------------------------------
> aber muss ich den Anlasser vielleicht auch demontieren?

ja smile

> Nun ist es leider so, dass sich das Getriebe
> einfach nicht nach hinten wegschieben lässt.

bewegt es sich, ist es locker, aber lässt sich nicht nach hinten schieben? Dann sind's die Wandlerschrauben, oder ein Dichtblech, das am Anlasserkranz hängenbleibt.
Oder bewegt sich gar nix, das Getriebe ist am ursprünglichen Ort? Obwohl alle Schrauben einschl. Anlasser draußen sind? Dann sanfte Gewalt anwenden: hebeln, Bleihammer, und unterstützend mit dem Getriebeheber die Last variieren. "Sanft" heißt: die Kante der Getriebeglocke nicht verdrücken und nichts abbrechen.Da man zum Klopfen axial (nach hinten) schlecht dran kommt, auch gerne mal tangential klopfend eine Drehung verursachen.

Wie Lars schon sagte - sei auf das Gewicht vorbereitet, wenn es kommt. Ein Schaltgetriebe hebst Du alleine ohne Heber raus und rein; ein Automatikgetriebe eher nicht.

Viel Erfolg!
Jan

Re: Getriebeausbau w114
geschrieben von: Tasmania/8 (IP-Adresse bekannt)
Datum: 03. Januar 2021 13:35

Grüße,
Es war tatsächlich eine Innensechskantschraube am Anlasser!

Danke euch!



/8-Forum is powered by Phorum.