Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: Zombi79 (IP-Adresse bekannt)
Datum: 02. April 2021 20:19

Schönen Abend zusammen!

Bin nach langer Suche vor zwei Monaten zu meinem W115 gekommen und habe jetzt bemerkt, dass das Standlicht rechts, vorne wie hinten, ebenso wie die Instrumentenbeleuchtung ohne Funktion sind. Die Sicherung 7 brennt immer wieder durch, Birnen sind alle ok. Bin im Moment ratlos und freue mich über eure Hilfestellungsmile. Vlt kennt jemand von euch diese Problematik.

Würde im Forum bis jetzt leider nicht fündig...

Grüße aus de Wachau!
Michael

Re: Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 02. April 2021 22:16

Servus Michael - und willkommen im Forum!

Also, die Sicherung 7 deckt tatsächlich das Standlicht und Rücklicht rechts ab sowie die Instrumentenbeleuchtung - und sonst nix (wenns denn original ist).

Ich hätte folgenden Vorschlag zur Einkreisung:

An Stelle der Sicherung eine 12 Volt Autobirne (18W, 21W - egal) anschließen.
Das spart beim Suchen Sicherungen.

Durch den Kurzschluss müsste also die Glühbirne hell leuchten.
Dann der Reihe nach mal die Stecker im rechten Scheinwerfertopf, im Kofferraum an der rechten Rückleuchte abziehen und schauen, ob bei der Aktion schon mal die Glühbirne erlischt.
Wenn nein, dann mal den Stecker an der rechten Schussleuchte abziehen udn schaun was dann ist.
Und dann mal das Kombinstrument nach innen rausziehen und den Multikontaktstecker von der Schaltplatine abziehen und schaun was dann ist.

Wenn also bei irgend einem Stecker abziehen die Glühbirne ausgeht, dann liegt der Kurzschluss jenseits des Steckers am jeweiligen Aggregat.

Wenn sie bei keinem Stecker abziehen nicht ausgeht: Dann liegt das Problem irgendwo entlang der Verkabelung. Und das wird schwierig, weil dazu habe ich im Moment keinen schlauen Tipp.

Aber vielleicht wissen unsere anderen Elektrospezis hier was G'scheites dazu; z.B. wäre hier Kollege L.R. gefragt.

Servus in die Wachau (von einem Ex-Wiener in Hamburg)

Und trotz Kurzschluss viel Freude am Auto und schöne Ostern

Sternengrüße
Helmut 230.6

Homepage Helmut 230.6

Re: Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 03. April 2021 10:14

Moin,

das ist schon ganz richtig mit der Glühbirne. Alternativ könnte man auch ein Voltmeter bzw. Multimeter anschließen. Das ist wohl einfacher insbesondere dann, wenn ein paar Krokoklemmen mit dabei sind. Die Anzeige müßte dann bei 12V oder weniger liegen. Das wäre dann ein satter Kurzschluß. Fließt ein hoher Strom nur zur "Seite" ab und überlastet nach einiger Zeit damit die Sicherung dann wirds tatsächlich kompliziert.
Ein Kurzschluß entsteht meistens durch rumfummeln an der Elektrik. Bei dir wären das als Ferndiagnose folgendes:
Fehler beim Einbau Scheinwerfer. Ader eingeklemmt.
Kombiinstrument falsch repariert. Gerade die Beleuchtung hier, geht eigentlich immer kaputt.
Fehler beim Einbau Rückleuchte. Eher unwahrscheinlich, aber auch hier schaffen das einige Strategen!
Kabelverlegung Kofferraum Leitung gequetscht. Bei AHK Leitungsdurchführung Kofferraumboden. Schlecht ausgeführt, Koffer rauf und fertig.
Aus- bzw wohl eher Einbau Rückbank speziell Sitzkissen Wenn hier die Leitung beim Einbau nicht richtig liegt gibt es Kleinholz.
Im Sicherungskasten nicht sachgerechte Ausführung von zusätzlichen Anschlüssen. Hatte ich schon mal. Würde ich aber als eher selten betrachten.

Gruß Lars

Re: Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: Zombi79 (IP-Adresse bekannt)
Datum: 03. April 2021 17:03

Grüß' Euch!

Herzlichen Dank für die Hilfe!

Ich werde mich die kommenden Wochen auf die Suche machen und euch Bescheid geben.

Kann es eigentlich sein, dass im Zuge eines Radioein- oder -ausbaues hier ein Permanent-Kurzer gebaut wurde? Es gibt nämlich keinen Radio im Auto.

Beste Grüße!!
Michael

Re: Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 03. April 2021 18:27

Zombi79 schrieb:
-------------------------------------------------------
> Grüß' Euch!
>
> Herzlichen Dank für die Hilfe!
>
> Ich werde mich die kommenden Wochen auf die Suche
> machen und Euch Bescheid geben.
>
> Kann es eigentlich sein, dass im Zuge eines
> Radioein- oder -ausbaues hier ein Permanent-Kurzer gebaut wurde?
Nichts ist unmöglichSchock
Es gibt nämlich keinen Radio im
> Auto.
>
> Beste Grüße!!
> Michael

Sternengrüße
Helmut 230.6

Homepage Helmut 230.6

Re: Standlicht rechts und Instrumentenbeleuchtung ohne Funktion
geschrieben von: L.R. (IP-Adresse bekannt)
Datum: 03. April 2021 18:45

Beim originalen Radio ist keine separate Zuleitung für dessen Beleuchtung vorgesehen. Die Skalenbeleuchtung wird über den Lautstärkeregler mit ein- bzw. ausgeschaltet.
Bei vielen modernen (moderneren) Radios kann die Beleuchtung separat z.B. über die Instrumentenbeleuchtung geschaltet werden. Wobei wir dann wieder bei der Fummelei in der Elektrik wären. Wenn solch eine Strippe vorhanden ist und gegen Masse kommt, fegt es die Sicherung raus. Einfach mal in die Aussparung fürs Radio greifen und die Leitungen nach vorn ziehen. Wenn der Vorbesitzer nicht aus Versehen eine seiner Bärenfallen in Mittelkonsole vergessen hat, kann nichts passieren.

Gruß Lars



/8-Forum is powered by Phorum.