Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier stellen sich die Mitglieder dieses Forums vor. Bebilderte Beiträge sind strengstens erwünscht! :-)
Geschütztes Forum - nur registrierte Stammposter können Beiträge schreiben 
Hallo Besucher!
Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 06. Dezember 2017 18:09

Hallo zusammen,

Ich bin Viktor aus Augsburg.
Ich habe W115 240D 3.0 mit Klima und Zentralverregelung.
Zur Zeit bin ich mit der Reapratur von W115 240D 3.0 beschäftigt.
Da ist die Liste von Fehler. Nicht alle Feller.

1. Unterdruckdose (ESP (=Einspritzpumpe)) war defekt.
2. Unterdruck Ventil vom Zundschlüssel war defekt
3. Termostat war nicht vorhanden. Falsche Kühlflüsigkeit war im Kühlsystem.
4. In der Servolenkung war falsches Öl.
5. Autopmatikgetiebe war defekt. Kühlflüsigkeit ist über den Kühler ins
A-Getriebe gelaufen. A-Getriebe habe ich repariert. Modulierdruck is noch
nicht justiert.
6. Kühler habe ich getauscht.
7. Alle Ventile ( Motorblock ) waren falsch eingestellt. Die Ventile habe ich
justiert.
8. Einspritzdüsen waren nicht justiert. Alle Düsenstocke habe ich getauscht.
Einspritzdüsen habe ich auf 115 Bar abgedruckt ( justiert ).Vorkammern habe
ich ausgebaut, gereinigt mit den neuen Dichtringen eigebaut.
9. Standlicht war defekt. Ich habe den Feller beseitigt.
10.Die Leitung vom Allarmlicht der Bremsflüsigkeitsensor und der Feststellbrebse
war defekt. Ich habe die Leitung reparier.
11 Die Schweisarbeit steht noch vor.

Ich habe Erfahrung gesammelt. Model W115 240D 3.0 ist seltern.
Ich werde mit jedem kontaktieren, wer auch Erfahrung hat, oder die Hilfe braucht.

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Jürgen Metzger (IP-Adresse bekannt)
Datum: 06. Dezember 2017 19:04

Hallo Viktor viel Spaß beim stöbern,schick doch ein paar Bilder.Ich bin aus Donauwörth,habe einen 240 D Pullmann angemeldet und einen 200 D . Gruß Jürgen

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: burgunderspezialist (IP-Adresse bekannt)
Datum: 12. Dezember 2017 23:11

Hallo Viktor,
hat Dein 3Liter noch die originale Vorglühanlage? Oder hast Du auf Schnellvorglühtechnik umgebaut?
Gruß
Joachim

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 13. Dezember 2017 10:23

Hallo Joahim,

In meinem 3.0 Liter hat der Vorbesitzer die Schnellvorglühtechnik eingebaut.
Das Auto startet ohne Problem. Vorglühbirne funktioniert nicht. Keine Anzeige .
Wie die Schnellvorglühanlage in meinem 3.0 Liter funktioniert, habe ich detailliert noch nicht angeschaut. Ich sehe zwei Relais. Drei Glühkerzen sind an einem Relais angeschlossen. Zwei anderen Glühkerzen sind an dem zweiten Relais angeschlossen.

Aus meinem Sicht ist Schnellvorglühtechnik besser. Jede Glühkerze hat eigenes Stromkreis.

Im Forum ist das Schema vorhanden.

Mit freundlichen Grüssen.

Stephan

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 17. Dezember 2017 10:02

Hallo Joachim,

Ich habe den Schaltplan und das Foto vom Relais. Ich kann dir per Email beiden Senden. Die beiden sind für den Originalanschluß.

Mfg.

Viktor

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: burgunderspezialist (IP-Adresse bekannt)
Datum: 17. Dezember 2017 11:24

Hallo Viktor,

Danke, ist nett aber nicht nötig, meiner ist mit der Originalanlage ausgerüstet, ich habe noch genügend Teile davon als Ersatz, vor allem von den Temperaturgebern im Zylinderkopf die es bei MB schon lange nicht mehr gibt.
Meiner ist nach cirka 17 Sekunden vorgeglüht, das finde ich für die alte Technik mehr als gut und vor allem ist er so noch original.

Gruß

Joachim

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: ktc (IP-Adresse bekannt)
Datum: 17. Dezember 2017 18:57

Servus Viktor,

bin auch aus Augsburg.
Wie lange hast Du denn das gute Stück schon?
Vllt sieht man sich mal auf ein Benzin/Diesel-Gespräch.
prost

*-Gruß
Thomas
220

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 17. Dezember 2017 22:08

Hallo Thomas,

Ich habe mein 240D 3.0 seit zwei Jahren. Das Auto ist angemeldet.
Vorbesizer hat das Auto zusammen mit dem Autowekstatt Vergölst zimlich stark ruiniert. Das Auto befindet sich noch in der Restaurationsstadium.

Was für ein Auto /8 hast du? Hast du Probleme mit dem /8? Ist dein Auto mit dem Dieselmotor?

Im welchen Teil in Augsburg du wohnst?
Ich wohne in Univiertel.
Ich bin nicht dagegen mit dir zammen treffen.


Mfg.

Viktor

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: ktc (IP-Adresse bekannt)
Datum: 18. Dezember 2017 17:56

Servus Viktor,

ich hab einen 220 Benziner Bj. 72, der zur Zeit im Winterschlaf ist.
Hab ich 2009/2010 mit nem Kumpel restauriert. Ein paar Bilder dazu sind noch im Archiv des Forums, damals gabs hier noch keine eigene Restaurtionsecke.

Mein /8 läuft einwandfrei. Ich wohne in Hochzoll.

Schraubst/schweißt Du selbst? Hast Du eine Werkstatt dazu?

*-Gruß
Thomas

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 18. Dezember 2017 20:04

Hallo Thomas,

Da hast du vieleich beim Einkauf deinem /8 Glück gehabt.
Mein /8 war vollständig ruiniert.

Ich schraube selber. Ich habe mir die Bücher und Ersatzteile besorgt.
Mein Schwiegerson hat eine Werkstatt in Donauwörth. Für mich ist es weit.
Bei mir in der Tiefgarage habe ich auch zimlich viele von der Reparatur gemacht.
Das Automatikgetriebe habe ich selber repariert. Den Schieber habe ich selber überholt. Ich muss noch den Modulierdruck vom A-Getriebe einstellen. Die Gänge schalten sich nicht richtig um.

Hat dein /8 das Automatikgetriebe und Klimaanlage?

Zur Zeit steht bei mir im Plan die Schweisarbeit.
Kannst du mir bitte jemanden empfehlen, wer G/G gut und günstig schweisen kann?
Wo besorgst due die Karroserieteile ?
Mein /8 ist angemelde, aber TU ist abgelaufen. Ich möchte das Auto nicht abmelden, weil danach ich wieder das Gutachten für das "H" Kennzeichen machen müsste.

Ich denke, werde ich im März, April 2018 mit der Reparatur fertig sein.


Mfg.

Stephan

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Jürgen Metzger (IP-Adresse bekannt)
Datum: 20. Dezember 2017 22:13

Hallo Viktor finden die Schweißarbeiten bei deinem Schwiegersohn statt. Ich bin aus Donauwörth und habe wenig Zeit,Schweißen ist mein Spezialgebiet,könnte ich dir machen wenn du alles vorbereitest und die Bleche einheftest. Gruß Jürgen

Re: Hallo aus Augsburg ( W115 240D 3.0 )
geschrieben von: Viktor (IP-Adresse bekannt)
Datum: 21. Dezember 2017 09:32

Hallo Jürgen,

Ich habe dir die Antwort als private Nachricht abgeschickt.
Schau mal bitte in " Privat Nachrichten " .


Mit freundlichen Grüssen.

Viktor



/8-Forum is powered by Phorum.