Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Motorhaube entriegelt nicht- Zugseil abgerissen
geschrieben von: Gwenn (IP-Adresse bekannt)
Datum: 25. November 2018 16:28

Ahoi,
mir ist beim entriegeln der Motorhaube der Handgriff vom Zugseil abgerissen. Die Motorhaube lässt sich nicht mehr entriegeln, wollte die Batteriein den Keller stellen. Ich benötige mal eine genaue Beschreibung, wie ich den Riegel nun von außen bewegen kann (gerne mit Bild). Ich habe im Kopf, dass man mit einem Schraubenzieher mit etwas Glück ihn verschieben kann, bzw, den Kühlergrill abbauen muss.
Bitte um Hilfe!!!



1-mal bearbeitet. Zuletzt am 25.11.18 16:30.

Re: Motorhaube entriegelt nicht- Zugseil abgerissen
geschrieben von: carcrazywob (IP-Adresse bekannt)
Datum: 25. November 2018 17:07

hHallo,
wenn da nur der Handgriff abgerissen ist , guckt doch noch was von dem Zugseil in den Innenraum. Das Ende mit einer Zange packen und Haube entriegeln. Funktioniert so bei mir schon fast 20 Jahre lang...
Gruß
Carcrazywob

Re: Motorhaube entriegelt nicht- Zugseil abgerissen
geschrieben von: michael aus köln (IP-Adresse bekannt)
Datum: 25. November 2018 19:06

Hallo

HAben wir für dich doch schon lange im KnowHow Motorhaube öffnen hinterlegt

Michael

Re: Motorhaube entriegelt nicht- Zugseil abgerissen
geschrieben von: Gwenn (IP-Adresse bekannt)
Datum: 26. November 2018 15:59

>Nee, geht nicht, klemmt fest. Daher ist der Handgriff ja abgerissen...

Re: Motorhaube entriegelt nicht- Zugseil abgerissen
geschrieben von: Helmut 230.6 (IP-Adresse bekannt)
Datum: 26. November 2018 19:51

Probier mal beim Versuch die Haube zu entriegeln auf selbige drauf zu drücken.
Das kann den Auslösehebel reibungstechnisch hoffentlich so entlasten, dass Du den Hebel doch noch bewegen kannst.
Denn die Haube selbst drückt ja nach oben - sonst würde sie ja auch beim Öffnen nicht ein Stück aufspringen.

Und wenn's nicht klappen sollte: Von unten die Hebelmimik mit WD 40 ordentlich einduschen und eine Zeit lang einwirken lassen. Dann noch mal probieren.

Da kann viel Rost sein, der das Ganze hemmt - siehe meinen Mechanismusheul:

https://www.strichacht-forum.de/knowhow-v2/images/thumb/7/78/Ausl%C3%B6sezug.JPG/600px-Ausl%C3%B6sezug.JPG

http://www.gif-paradies.de/gifs/gegenstaende/schraubenschluessel/schraubenschluessel_0015.gif
Sternengrüße
Helmut 230.6
Homepage Helmut 230.6



/8-Forum is powered by Phorum.