Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Classic Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Seiten: vorherige Seite12
Aktuelle Seite: 2 von 2
Re: Bericht über Problemlösung
geschrieben von: KTSKNS (IP-Adresse bekannt)
Datum: 03. Juni 2018 11:51

Rußpeter schrieb:
-------------------------------------------------------
> Nein die Schalter sind NICHT gleich...
>
> Der Diesel startet mit Zugschalter und der
> Benziner per Schlüsseldreh...
>
> Außer der 3 Liter Diesel...
>
> Gruß
>
> Peter

Hallo nochmal,

Oh ich hab mit Zugschalter. Welchen Schalter muss ich mir dann bestellen? Oder muss der Zugschalter selbst neu?
Zuendschalter=Zündkontaktschalter?

Mfg Kostas

Re: Bericht über Problemlösung
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 03. Juni 2018 18:06

Hallo Kostas

beim Diesel startest du mit dem Zugstarter... Der bringt deinen Magnetschalter zum arbeiten...

Ich hatte auch mal einen Diesel und das gleiche Problem mit dem start Problemen bei warmen Motor... (Vorzugsweise auf Autobahnraststätten)..

Da war aber nicht der Zugschalter das Problem sondern wirklich der Magnetschalter am Anlasser...

Was bei dir das Problem ist, kann man so schwer einschätzen... Du müsstest einfach wenn du das Problem hast den Zugschalter überbrücken um festzustellen ob es am Schalter oder am Anlasser bzw. Magnetschalter liegt....

P.S. Hast du Automatik??? Dann gibt es noch den Anlasssperrschalter als Fehlerquelle...Schock

MFG

peter

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Re: Bericht über Problemlösung
geschrieben von: KTSKNS (IP-Adresse bekannt)
Datum: 03. Juni 2018 18:49

Rußpeter schrieb:
-------------------------------------------------------
> Hallo Kostas
>
> beim Diesel startest du mit dem Zugstarter... Der
> bringt deinen Magnetschalter zum arbeiten...
>
> Ich hatte auch mal einen Diesel und das gleiche
> Problem mit dem start Problemen bei warmen
> Motor... (Vorzugsweise auf Autobahnraststätten)..
>
> Da war aber nicht der Zugschalter das Problem
> sondern wirklich der Magnetschalter am
> Anlasser...
>
> Was bei dir das Problem ist, kann man so schwer
> einschätzen... Du müsstest einfach wenn du das
> Problem hast den Zugschalter überbrücken um
> festzustellen ob es am Schalter oder am Anlasser
> bzw. Magnetschalter liegt....
>
> P.S. Hast du Automatik??? Dann gibt es noch den
> Anlasssperrschalter als Fehlerquelle...
>
> MFG
>
> peter


Hallo, also vorhin hatte ich bei dem warmen Wetter den Wagen gut 2 Stunden draussen geparkt....als ich mich dann wieder in den leicht aufgeheizten Wagen setzte und nach dem Vorglühen den Zugschalter komplett herauszog, sprang der Wagen erneut nicht an und ich hörte nur ein Klacken...sofort zog ich relativ fix hintereinander weitere 3 Mal an dem Schalter...und siehe da, er sprang an....(hat schon öfters so geklappt, auch auf dem Oldtimer Treffen in Krefeld vor einer Woche)
Hmmm....Zugschalter überbrücken....ich muss mal fragen.....und nein, Automatik habe ich nicht....

Mfg Kostas



1-mal bearbeitet. Zuletzt am 03.06.18 18:56.

Re: Bericht über Problemlösung
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 05. Juni 2018 17:09

Hallo Kostas

Wenn es klackt dann fährt entweder dein Magnetschalter nicht ganz (bleibt hängen oder verkantet sich)aus oder die Kohlen vom Anlasser sind runter....

MFG

peter

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Re: Bericht über Problemlösung
geschrieben von: KTSKNS (IP-Adresse bekannt)
Datum: 06. Juni 2018 07:51

Rußpeter schrieb:
-------------------------------------------------------
> Hallo Kostas
>
> Wenn es klackt dann fährt entweder dein
> Magnetschalter nicht ganz (bleibt hängen oder
> verkantet sich)aus oder die Kohlen vom Anlasser
> sind runter....
>
> MFG
>
> peter

Hallo,

Hmmm, danke für die Info, das heisst doch letztendlich wäre mir mit einem neuen oder anderen Anlasser komplett geholfen...schade das der "Neue" von Taxiteile Berlin defekt war.....

Mfg Kostas



1-mal bearbeitet. Zuletzt am 06.06.18 07:52.

Re: Bericht über Problemlösung
geschrieben von: Rußpeter (IP-Adresse bekannt)
Datum: 06. Juni 2018 21:02

KTSKNS schrieb:
-------------------------------------------------------
> Rußpeter schrieb:
> --------------------------------------------------
> -----
> > Hallo Kostas
> >
> > Wenn es klackt dann fährt entweder dein
> > Magnetschalter nicht ganz (bleibt hängen oder
> > verkantet sich)aus oder die Kohlen vom Anlasser
> > sind runter....
> >
> > MFG
> >
> > peter
>
> Hallo,
>
> Hmmm, danke für die Info, das heisst doch
> letztendlich wäre mir mit einem neuen oder anderen
> Anlasser komplett geholfen...schade das der "Neue"
> von Taxiteile Berlin defekt war.....
>
> Mfg Kostas

Ja...Das hört sich so an als ob dein Anlasser einen Schaden hat..

Hier gibts z.B. einen neuen:

[www.kfzteile24.de]

Gruß

Peter

W108 280 Se 3.5 1971
W114 250C 1969
W107 380 SLC 1981
W201 1.8 1991
www.bauschp.wordpress.com

Re: Bericht über Problemlösung
geschrieben von: Fabi84 (IP-Adresse bekannt)
Datum: 08. Juni 2018 12:16

...Bau doch erst mal den Anlasser aus und teste ihn. Vielleicht brauchst du ja nur einen neuen Magnetschalter. Das wäre günstiger als gleich ein ganzer Anlasser...
Gruß, Fabi



1-mal bearbeitet. Zuletzt am 08.06.18 12:17.

Re: Bericht über Problemlösung
geschrieben von: sven.e. (IP-Adresse bekannt)
Datum: 09. Juni 2018 01:56

Servus,
falls du Fabis Vorschlag näher treten willst, ist dir vielleicht mit diesem Link geholfen. Es handelt sich zwar um nen Mitsubishi Starter, aber das Video finde ich recht hilfreich, wenn man sowas noch nie zerlegt hat. Ich habe vor ein paar Jahren nach einem ähnlichen Video vom selben Typ die Lima vom Pajero gerichtet, lädt wieder wie neu...
LG
S

Mercedes Benz 250CE AUTOMATIK /8 -> "STRICH(8)ER", 1970 das Pensionsauto meiner Großeltern, Lenkradautomatik, Schiebedach, elfenbeinfarbenes Lenkrad ...
Porsche 924 2.0 Liter, Sauger, Transaxle -> "TRANSE", 1982 hat sich Muttern den Traum vom Porsche erfüllt ...
Mitsubishi Pajero 2,5 Liter TD, V24, Pajero -> "WIXXXER" (auf Spanisch, dort wird der Wagen als Montero angeboten), 1991, Nachfolger meines Sahara-Pajero Serie 1
Dieser Sammlung fehlt nur noch diese hier: Citroen "SM"

Re: Bericht über Problemlösung
geschrieben von: KTSKNS (IP-Adresse bekannt)
Datum: 10. Juni 2018 20:41

Hallo Peter, hallo Fabi, hallo Sven, ich danke Euch allen für Eure Tips. Zur Zeit komme ich so grade noch mit dem Anlasser klar. Sobald es schlimmer wird, werde ich entsprechend handeln und mir einen anderen Magnetschalter besorgen.

Mfg Kostas

Seiten: vorherige Seite12
Aktuelle Seite: 2 von 2


/8-Forum is powered by Phorum.