Rund ums Forum

Neuanmeldung
Impressum / Kontakt
Datenschutzerklärung
Bedienung des Forums
Bild einfügen
Neueste Beiträge


Features

Galerie
/8-KnowHow
User-Landkarte


Links zu Mercedes-Benz

MB Ersatzteilportal
MB Betriebsstoff-Vorschriften


Wichtige /8-Links

Baureihenübersicht
Serienunterschiede

Das Mercedes-Benz /8 Forum

Mercedes Benz /8


Willkommen im Mercedes-Benz /8 Forum.
Hier dreht sich alles rund um die Baureihe W114/115.
/8 Kaufberatung

/8-KnowHow - geballtes Wissen
Hier werden technische Fragen geklärt. Teileanzeigen gehören eins tiefer und werden hier gelöscht!
Öffentliches Forum 
Hallo Besucher!
Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 31. März 2021 20:16

Hallo zusammen,

nach 9 Jahren mal angeschmissen und gecruised.....Bei leichten Steigungen ging die Leistung im 3.Gang in die Knie.....Nach ner halben Stunde an der nächsten Steigung AUS. Ging wieder an, im Standgas kein Problem, losfahren AUS. Im Standgas alle Leitungen gelöst, Diesel kommt auf alle Zylinder, also keine Luft. Ich habe die Vorförderpumpe in Verdacht, die habe ich profilaxisch gewechselt, war ein Billigteil. Beim pumpen kommt ne Megasauerei Diesel raus, kann man nicht richtig zudrehen. Das Problem war vorher nicht....
Hat vielleicht jemand einen Tipp für ein Qualitätsteil? Oder eine andere Vermutung? Die Einspritzpumpe als Verdächtigen nehm ich als erstes mal Beiseite....

Danke und Grüße
Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Christian Dannert (IP-Adresse bekannt)
Datum: 31. März 2021 21:02

Hallo,

scheint ein Diesel zu sein.

Nach 9 Jahren kann allerhand passieren. Ich tippe auf zugesetztes Tanksieb - dann zieht die Förderpumpe Luft durch die kaputten Schläuche. Oder kaputte Schläuche mit dem gleichen Ergebnis.

Auch mal den Hauptfilter tauschen, da kann sich in 9 Jahren allerhand drin absetzen. Vorfilter sowieso. Ich habe immer mehrere dabei.

Diese 4 (Tanksieb, Schläuche, Hauptfilter, Vorfilter) sind meine ersten Verdächtigen. Wenn es dann nicht besser wird, Dichtungen der Förderpumpe und der Handpumpe auf der Förderpumpe erneuern.

Wenn es immer noch nicht läuft, Ventile in der Förderpumpe tauschen.

Wenn es immer noch nicht läuft, die Leitungen durchblasen in Richtung Tank.

Wenn es immer noch nicht läuft, Tank ausbauen und reinigen.

Wenn es immer noch nicht läuft, ist es kein /8.

Schoenen Gruss,
Christian

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 31. März 2021 21:14

Ja, nicht erwähnt 200D Bj.72. Tank mit Sieb, Anzeige komplett restauriert, alle Leitungen, Filter und Schläuche neu, entlüftet mit "schnarren".

Wie gesagt, läuft im Standgas mit Gasannahme Top.....und das ganze 45 Minuten am Stück ausprobiert

Nur fahren is nicht....

Grüße
Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 31. März 2021 21:48

Tankentlüftung???

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Christian Dannert (IP-Adresse bekannt)
Datum: 31. März 2021 21:53

Hallo,

die Handpumpen sind immer undicht. Habe im 240D/8 eine Pumpe aus einer Nachfertigungsaktion eines renommierten Herstellers drin, ist auch undicht wenn man sie aufdreht und pumpt. Wenn zugedreht dann allerdings dicht.

Das heute von Mercedes gelieferte Teil sieht anders aus (man kann es nicht auf- und zudrehen) aber es ist dicht und pumpt gut. Manchmal muss es eben original sein.

Schoenen Gruss,
Christian

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 31. März 2021 22:06

Die 9 Jahre bezogen sich auf die komplette Restaurationszeit.....

Bin auch ohne Tankdeckel gefahren, hat auch bei Abnahme nicht gezischt.....

In dem Bereich ist alles neu gemacht.

An der Einspritzpumpe verstellt sich ja auch mal so beim fahren nix....

Bin ja anfänglich gefahren....

Kann die Pumpe unter Last zu wenig fördern bzw. durchlassen, für Standgas reicht's?



1-mal bearbeitet. Zuletzt am 31.03.21 22:08.

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: schreyhalz (IP-Adresse bekannt)
Datum: 01. April 2021 09:04

Zitat:
Wenn es immer noch nicht läuft, ist es kein /8.

top

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: wbracher (IP-Adresse bekannt)
Datum: 01. April 2021 11:11

Hallo, Walter!
Alles neu gemacht.
Aber wie lange ist der Diesel schon im Tank?
Hatte gerade dasselbe Problem mit einem S123 240TD. Der wurde vor 7 Jahren das letzte Mal getankt. Der Tankinhalt riecht nicht einmal mehr nach Diesel. Pumpe war innen angerostet. Nach Zerlegung und Reinigung der VFP (=Vorförderpumpe) Betrieb über Reservekanister völlig ohne Probleme über den gesamten Drehzahlbereich und Stunden.
Vor 12 Jahren habe ich bei meinem 3Liter die feste Kraftstoffleitung getauscht. Das Neuteil war ein Ersetzt-durch-Teil von MB. Ab 60 km/h wurde der Motor abgewürgt. Obwohl korrekt mit dem richtigen Werkzeug gebogen hatte die Leitung auf halber Länge eine Engstelle, an der ich mit dem eingeführten Schweißdraht nicht weiterkam. Nach erneutem Ersatz mit No-Name-Meterware keine Probleme mehr.
Gruß
wbracher

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 01. April 2021 13:50

Hallo wbracher,

Diesel ist auch neu drinne.....Ich krieg hier gleich nen Megaanfall....
Jetzt geht auf eimal der Salzstreuer nich mehr, die Heizdrähte sind aber heiss und ich finde das .....Vorglührelais hinterm Tacho nichEs reicht!

Gruss
Walter

Ich geh gleich zum abreagieren 2 Stunden Schrott flexen

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: dieselblitz (IP-Adresse bekannt)
Datum: 01. April 2021 14:06

Hallo Walter,

der 200D sollte aber kein Vorglührelais haben.

Falls Du die Handpumpe tauscht, mach bei der Gelegenheit gleich die Flatterventile neu. Besser kommt man nicht dran.

Beste Grüße,
Sven

http://images.spritmonitor.de/617254.png

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 01. April 2021 16:25

Hi Sven,

da kann ich ja lange suchen.....hatte das hier beiläufig mal gelesen.....Danke

Krieg ich die Flatterventile nur am Tresen? Mach ich ungern, die sind in solchen Sachen hier ein bisschen hochnäsig....

Mit der Vorglühanlage check ich mal hier im Knowhow und Rep.-Buch ab.

Dann wird die Jungfernfahrt erst Pfingsten was.....

Grüße
Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: dieselblitz (IP-Adresse bekannt)
Datum: 01. April 2021 18:48

Hallo Walter,

der Reparatursatz für die Ventile hat die Teilenummer A0015861207, da finde ich ein paar Anbieter im Netz. Autohaus Dröge wäre noch eine Option, aber da musst Du noch mehr bestellen oder Zuschlag zahlen.

Beste Grüße,
Sven

http://images.spritmonitor.de/617254.png

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 01. April 2021 18:59

Bei Bosch sind die auch erhältlich

Zu deinem Problem :
Vorlauf und Rücklauf am Tank verwechselt?

Vorglührelais hast du nicht.
Soltest du KEINE Schnellstartkerzen verbaut haben, könnte eine Glühkerze defekt geworden sein und dann glüht da nix mehr - auch nicht der Glühüberwacher wegen Reihenschaltung.


Normale Kerzen NICHT an 12V testen!!!!

Widerstand messen

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP



1-mal bearbeitet. Zuletzt am 01.04.21 19:06.

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 01. April 2021 19:08

Vielen Dank Sven und Sascha, gibt's für nen 10 er von Bosch + Versand. Bestell noch was dabei und los geht's. Handpumpe ist auch schon bestellt, die alte "neue" Wabbelpumpe war von Febi.....

Grüsse Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 01. April 2021 22:20

Hi Sascha,

Leitungen überprüf ich nochmals....

Mit den Glühkerzen könntest du richtig liegen, check ich auch. Dumme Frage, wie mess ich den Widerstand....Ausbauen, Multimeter auf Ohm, bei Unendlich Defekt?

Danke vielmals

Gruss Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: dieselblitz (IP-Adresse bekannt)
Datum: 01. April 2021 22:40

Hallo Walter,

kein Durchgang wäre ein eindeutiges Fehlerbild. Die Schnellstartglühkerzen (Glühstifte) entwickeln im Fehlerfall häufig einen Schluss gegen Masse, d.h. sie ziehen aufgrund des reduzierten Widerstandes zu viel Strom, werden aber trotzdem nicht richtig heiß. Bei diesen parallel angeschlossen Glühkerzen wäre es am besten, den Strom durch die einzelnen Kerzen zu messen und zu vergleichen, aufgrund der hohen Stromstärke mit einem Zangenamperemeter.

Beste Grüße,
Sven

http://images.spritmonitor.de/617254.png

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 02. April 2021 07:57

Die Schnellstartkerzen kann man einzeln an der Batterie prüfen.
Laufen mit 12V.
Wenn Sie rot glühen, werden sie auch heiß

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 02. April 2021 09:54

Sascha Hahl schrieb:
-------------------------------------------------------
> Bei Bosch sind die auch erhältlich
>
> Zu deinem Problem :
> Vorlauf und Rücklauf am Tank verwechselt?
>
> Vorglührelais hast du nicht.
> Soltest du KEINE Schnellstartkerzen verbaut haben,
> könnte eine Glühkerze defekt geworden sein und
> dann glüht da nix mehr - auch nicht der
> Glühüberwacher wegen Reihenschaltung.
>
>
> Normale Kerzen NICHT an 12V testen!!!!
>
> Widerstand messen

Ich hab die normalen Glühkerzen, keine Schnellglühkerzen....

Gruss Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 02. April 2021 10:14

Mit zweiter Person kannst du sie im eingebauten Zustand auch testen.
Ein Helfer zieht den Glühanlassschalter und du kannst mit einem Schraubenzieher die Stromschienen überbrücken.
Vorn, zwischen Zyl 2 und 3 beginnen.
Sollte der Schraubenzieher einen Funken ziehen ist die Kerze davor (wäre Zyl. 1) defekt.

Kannst auch in "Jetzt helfe ich mir selbst" nachlesen.

Viel Erfolg

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 02. April 2021 13:27

kopfkratzglühkerzen ausgebaut, gereinigt, rein.....

Glüht und springt an....

Da brat mir einer nen Storch....

Morgen probier ich mal ne Fahrt...

Erneuere trotzdem Flatterventile, Handpumpe und Glühkerzen....

Gruss Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 02. April 2021 17:26

Hier wird immer wieder von 9V Glühkerzen gesprochen. Auf meinen alten stand 0,9 V.....

Beim Knorp im Buch steht auch was von ca. 1V pro Glühkerze...

Wat is nu richtig?

Gruss Walter

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: Sascha Hahl (IP-Adresse bekannt)
Datum: 02. April 2021 18:26

0,9 (1)sind "normalen Kerzen"
9V die korrekten Schnellstart

Gruß Sascha

220D '71, hellbeige181/cognac Automatik,Servo,SD,hHS,MAL,re.ASP

Re: Voll liegengeblieben sauer Vorförderpumpe?
geschrieben von: alterverwalter (IP-Adresse bekannt)
Datum: 03. April 2021 16:13

Danke Sascha, hab jetzt von Bosch welche bestellt.....

Heute die alte Vorförderpumpe eingebaut, Testfahrt, das gleiche Problem mit Stottern und Leistungsverlust im 3.an einer Steigung.

Als nächstes geht es an die Erneuerung der Flatterventile.....

Grüße
Walter



/8-Forum is powered by Phorum.